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Special features
Meet Bixby

Direct Share

Bixby can help you understand your settings
and set up your Samsung device. See Bixby
on page 32.

Share content with specific people directly.
See Direct share on page 67.

Flexible security

S Pen

Use a combination of screen and biometric
locks to secure your device. See Flexible
security on page 33.

™

The S Pen is a stylus designed for special
functions with Samsung Galaxy devices. See
S Pen functions on page 25.

Special features
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Getting started
Front view

3

Back view

4

Assemble your device

5

Start using your device

8

Front view
Proximity sensor
Iris
scanner

Camera
Power
Volume

USB charger/Accessory port

Devices and software are constantly evolving —the illustrations you see here are for reference only.
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Back view
Camera
Flash

microSD
card tray

Headset jack

Devices and software are constantly evolving —the illustrations you see here are for reference only.
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Assemble your device
Learn about your mobile device hardware, assembly procedures, and how to get started using your new device.

Devices and software are constantly evolving —the illustrations you see here are for reference only.
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Install a SIM card and
memory card

3. Slide the SIM card/Memory card tray back into
the slot.

When you subscribe to a cellular network, you are
provided with a SIM card. You may be able to use
your previous SIM card.
™

You can install an optional microSD memory card
(not included) to add more memory space to your
device. A memory card can be installed at any time.
It is not necessary to install it prior to using the
device.
Caution: Be careful when using the removal tool to
eject an internal card tray.
1. Turn the tray over and place the SIM card in the
bottom of the tray.
2. Turn the tray over and place the memory card on
the top of the tray with gold contacts facing
down.
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Charge the battery

3. Unplug the charging head from the outlet and
remove the USB cable from the device when
charging is complete.

Your device is powered by a rechargeable battery.
A charger (charging head and USB Type-C cable) is
included with the device for charging the battery
from any standard outlet.

While charging, the device and the charger may
become hot and stop charging. This usually does not
affect the device’s lifespan or performance and is in
the device’s normal range of operation.

The battery comes partially charged. You can use the
device while charging.

Disconnect the charger from the device and wait for
the device to cool down. For more information, visit
samsung.com/us/support/answer/ANS00076952.

Note: Use only charging devices and batteries that
are approved by Samsung. Samsung charging devices
and batteries are designed for your device to
maximize battery life. Using other charging devices
and batteries may void your warranty and may cause
damage.
1. Insert the USB Type-C cable into the USB
charger/Accessory port.
2. Connect the USB cable to the charging head, and
then plug the charging head into a standard
outlet.

Getting started
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Start using your device

Use the Setup Wizard

The instructions below explain how to turn your
device on or off.

The first time you turn your device on, the Setup
Wizard guides you through the basics of setting up
your device.

To turn the device on:
u

Follow the prompts to choose a default language,
®
connect to a Wi-Fi network, set up accounts, choose
location services, learn about your device’s features,
and more.

Press and hold the Power key until the device
turns on.

To turn the device off:
1. Press and hold the Power key.
2. Tap Power off, and confirm when prompted.

Getting started
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Lock or unlock your device

Add a Google account

Use your device’s screen lock features to secure your
device. By default, the device locks automatically
when the screen times out.

Your new device uses your Google account to fully
™
utilize its Android features.

™

1. From

To lock the device:
u

Press the Power key.

2. Tap

To unlock the device:
u

Add account > Google.

Note: When you sign in to a Google account, Factory
Reset Protection (FRP) is activated. FRP requires your
Google account information when resetting to
factory settings. For more information, see Factory
reset protection on page 136.

Press the Power key, and then drag your finger
across the screen.

The default Screen lock on your device is Swipe.
To choose a secure screen lock, see Set a secure
screen lock on page 138.

Getting started

Settings, tap Cloud and accounts >

Accounts.
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Add a Samsung account

Transfer data from your
old device

Create a Samsung account for access to Samsung
content and apps on your device.
1. From

™

Use Smart Switch to transfer contacts, photos, and
other content from your old device.

Settings, tap Cloud and accounts >

Accounts.
2. Tap

For more information, visit samsung.com/us/support/
owners/app/smart-switch.

Add account > Samsung account.

To use Smart Switch:

Note: To quickly access your Samsung account, tap
Settings >
Samsung account.

1. From

Settings, tap Cloud and accounts >

Smart Switch.

Add an email account
View and manage all of your email accounts.

2. Follow the prompts and select the content to
transfer.

1. From

Visit samsung.com/smartswitch for more information.

Settings, tap Cloud and accounts >

Accounts.
2. Tap

Add account > Email.

Getting started
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S Pen

Replace the S Pen tip

The S Pen is a stylus that assists you in performing
various functions. For more information, see S Pen
functions on page 25.

1. Use tweezers to pull out the S Pen tip.

You can replace the tip of the S Pen with the
included kit.

2. Insert the new pen tip and press until it clicks in
place.

S Pen button

Note: The device must be turned on for the S Pen to
be placed here. The S Pen should be stored in its
protective cover when not in use.
Getting started

11

Navigation

Touch and hold
Touch and hold items to activate them.

Please note that a touchscreen responds best to a
light touch from the pad of your finger or a
capacitive stylus. Using excessive force or a metallic
object on the touchscreen may damage the tempered
glass surface and void the warranty.

l

Swipe
Lightly drag your finger vertically or horizontally
across the screen.

Tap
Lightly tap items to select or launch them.

l
l

Tap the keyboard to enter characters or text.

l

Tap an item to select it.

l

Tap an app shortcut to launch the app.

l

Swipe the screen to scroll through the
Home screens or menu options.

Touch and hold an item, and then move it to a new
location.

Lightly tap items twice to select or launch them.
Double-tap an image to zoom in or out.

Getting started

Swipe the screen to unlock the device.

Drag

Double-tap
l

Touch and hold a field to display a pop-up menu of
options.
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l

Drag an app shortcut to add it to a Home screen.

l

Drag a widget to place it in a new location.

Common options

Pinch and spread
Pinch the screen using your thumb and forefinger or
spread by moving your fingers apart.
l

l

The device uses basic command options to perform
common actions.

Pinch the screen to zoom out while viewing a
picture or a web page.

l

Spread your fingers on the screen to zoom in
while viewing a picture or a web page.

l

More options: Tap to view more menu options
for a screen.
Delete: Tap to select items to delete.
Share: Tap to select items to share, and then

l

choose a sharing method.
Edit: Tap to customize the screen.

l

l

On/Off: Tap to turn the option on (
(

l

Menu: Tap to view available options for
the field.

Getting started
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) or off

).

Navigation bar

Full screen mode

The Navigation bar, at the bottom of the screen,
displays the navigation keys.

To enter or exit full screen mode:

The navigation keys are hidden in full screen mode.

u

Navigation keys

Double-tap the Hide/Show icon to the left of the
navigation keys.

To view the navigation keys in full screen mode:
u

Hide/Show

Getting started
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Swipe up from the bottom of the screen to
display the Navigation bar.

Navigation bar settings
You can configure the Navigation bar background
color and button layout.
u

From
l

l

l

Settings, tap Display > Navigation bar

Show and hide button: Add a button on the
left side of the navigation bar to show or hide
the Navigation bar.
Background color: Choose a color for the
background of the Navigation bar.
Button layout: Choose the order of the
navigation keys.

Getting started
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Home screen
Status bar

App shortcuts
Home screen indicator

Recent apps

Back

Home

Devices and software are constantly evolving —the illustrations you see here are for reference only.
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Customize your
Home screen

• To change the order of screens, touch and hold
a screen, and then drag it to a new position.
• To add a screen, swipe to the end of the

Your device has multiple Home screens to hold app
shortcuts and widgets. You can add, remove, change
the order of screens, as well as choose a different
main Home screen.

screens, and then tap

• To enable Bixby Home, swipe right, and then
tap On/Off.

1. From a Home screen, pinch the screen.
2. Use these options to manage screens:
• To align shortcuts into a line at the top
of a screen, tap

Align top.

• To align shortcuts into a line at the bottom
of a screen, tap

Align bottom.

• To remove a Home screen, tap

Remove.

• To set a screen as the main Home screen, tap
Main. This screen is displayed when you
tap

Home.

Getting started

Add.
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App shortcuts

To move a shortcut from one Home screen to
another:

You can use app shortcuts to launch an app from any
Home screen.

1. Touch and hold an app shortcut to release it.

1. From Apps, touch and hold an app shortcut to
open the options menu.
2. Tap

2. Drag the app shortcut to a new Home screen, and
then release it.

Add to Home.

Use folders

To remove a shortcut:

You can organize App shortcuts in folders on an
Apps list screen and Home screen.

1. Touch and hold an app shortcut to open the
options menu.
2. Tap

For more information, see Create and use folders on
page 45.

Remove from Home.

• Removing a shortcut does not delete the app,
it just removes the shortcut from a Home
screen.

Getting started
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Wallpapers

Icon frames

Change the look of the Home and Lock screens with
wallpaper. You can display a favorite picture or
choose from preloaded wallpapers.

You can show icons with shaded frames to make
them stand out on the Home screen and Apps list
screen.

1. From a Home screen, pinch the screen.

1. From

Settings, tap Display > Icon frames and

2. Tap Wallpapers to customize.

choose one of the following options:

3. Tap an image to choose it.

• Icons only: Show icons only.
• Icons with frames: Show frames around icons.

• Tap the screen or screens you want to apply
the wallpaper to.

2. Tap Done, and confirm when prompted.

4. Tap Set as wallpaper, and confirm when
prompted.

Getting started
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Widgets

Home screen settings

Widgets are simple application extensions that run
on a Home screen.

Customize your Home and Apps screens.

To add a widget to a Home screen:

2. Tap Home screen settings to customize:

1. From a Home screen, pinch the screen.

• Home screen layout: Set your device to have
separate Home and Apps screens, or only a
Home screen where all apps are located.

1. From a Home screen, pinch the screen.
2. Tap Widgets.
3. Touch and hold a widget, drag it to a
Home screen, and release it.

• Apps button: Add a button to the Home screen
for easy access to the Apps screen.

To remove a widget from a Home screen:

• App icon badges: Select how to show icon
badges when apps receive notifications.

1. From a Home screen, touch and hold a widget to
open the options menu.
2. Tap

• Add apps to Home screen: Automatically add
newly downloaded apps to the Home screen.

Remove from Home screen.

• Quick-open notification panel: Enable this
feature to open the Notification panel from
the Home screen by swiping down.
• Hide apps: Select apps to hide.
• About Home screen: View version information.

Getting started
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Status bar
The Status bar provides device information on the right side and notification alerts on the left.

Notification icons

Status icons
Battery full

New email

Battery low

New message

Battery charging

File download in progress

Vibrate mode

File upload in progress

Mute mode

Wi-Fi available

™

4G LTE active

App updates available

Signal strength
Network not available
Wi-Fi active
Location service active

Getting started
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Status bar display
Configure display options for the Status bar.
u

From

Settings, tap Display > Status bar for the

following options:
l

l

Tap Show recent notifications only to display
only the three most recent notification icons
on the Status bar.
Tap Show battery percentage to display the
battery charge percentage next to the battery
icon on the Status bar.

Getting started
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Notification panel

Settings
Quick settings
View all

Notification cards

Devices and software are constantly evolving —the illustrations you see here are for reference only.
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View the Notification panel

Quick settings

You can access the Notification panel from any
screen.

The Notification panel also provides quick access to
device functions, allowing you to quickly turn them
on or off.

1. Drag the Status bar down to display the
Notification panel.

1. Drag the Status bar down to display the
Notification panel.

2. Swipe down the list to see notification details.

2. Drag

• To open an item, tap it.

• Tap a setting to turn it on or off.

• To clear a single notification, drag the
notification left or right.

• Tap

3. Drag

3. Drag upward from the bottom of the screen or
Back to close the Notification panel.

Getting started

More options to reorder Quick settings

or to change the button layout.

• To clear all notifications, tap Clear.

tap

View all downward.
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View all upward to close Quick settings.

S Pen functions

Direct pen input

The S Pen provides a variety of helpful functions. Use
your S Pen to launch apps, take notes, or draw a
picture.

When entering text, you can open a Handwriting
window that allows you to write with the S Pen.
To use the Handwriting window:

Air view

1. Hover the S Pen over a text field until
Handwriting is displayed.

Hover the S Pen over the screen to preview content
or view information about an item on the screen. The
following Air view features are available:
l

l

l

l

2. Tap

Handwriting. The Handwriting window is

displayed.

Preview an email message before opening it.

3. Use the space provided in the window to write an
entry by hand using the S Pen. While writing, your
entries are converted into text.

Preview the contents of a photo album or enlarge
a picture.
Preview a video and navigate to a specific scene
by hovering over the timeline.

• To edit the converted text, use the Space,
Delete, and Enter icons.

View the name or description of an icon or a
button.

• To change the position of the cursor, drag the
pointer below the cursor to the desired
position for editing.

Note: The preview function is only available when the
S Pen’s on-screen pointer is a solid color.
Getting started

25

Configure S Pen settings

Air Command

To configure S Pen settings:

l

u

From

Settings, tap Advanced features > S Pen

to configure the following settings:
l

l

l

l

l

Air view: Turn Air view on or off.

Floating icon: Show an Air command icon that
you can move around the screen.

Feedback

Direct pen input: Turn the Direct pen input
feature on or off.

l

Pointer: Turn the pointer on or off. The pointer
appears on the screen when the tip of the
S Pen is near the screen, showing available
actions.

Sound: Set your device to make sounds when
writing on the screen.

General
l

Screen off memo: Create Screen off memos by
detaching the S Pen while the screen is turned
off and then writing on the screen. Screen off
memos are saved in Samsung Notes.

Getting started

Shortcuts: Configure the Air command menu
with S Pen features, apps, and functions.

l
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Learn about S Pen features: Find out how to
use S Pen features.
About S Pen: View version information for the
S Pen features.

Air command

•

To launch the Air command menu:
1. Tap

•

Air command.

Hold the S Pen near the screen so that the
pointer appears, and then press the S Pen button
once.

•

•

Create note: Launch a new note in the
•

View all notes: Launch the Samsung Notes

Smart select: Draw around an area of the
screen to collect it in the Gallery app.
Screen write: Capture screenshots and
write or draw on them.

Getting started

Settings: Customize Air command by
configuring apps and functions, and by
changing how the Air command menu
appears.

app and view a listing of the notes you have
created.

•

Add shortcuts: Add more apps or functions
to the Air command menu.

Samsung Notes app.

•

PENUP: Use the S Pen to draw, color, edit,
and share live drawings.

2. Tap an option:

•

Translate: Hover the S Pen over a word to
see it translated into another language and
listen to its pronunciation.

– or –

•

Live message: Create a short animated
message by drawing or writing with the S Pen.
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Create note

Smart select

Launch a new note directly in the Samsung Notes
app. For more information, see Samsung Notes on
page 88.

The Smart select feature provides a capture tool to
collect content on a screen. You can then add it to
your Gallery app or share it with your contacts.

u

Tap

Air command >

To launch the Smart select tool:

Create note.

1. Tap

View all notes

Tap

Air command >

Smart select.

2. Tap a shape at the top of the screen, and then
drag the S Pen to select content. The following
options appear:

Launch the Samsung Notes app and view a listing of
the notes you have created.
u

Air command >

View all notes.

• Auto select: Allow Smart select to
automatically select content to extract.
• Extract text: Identify and extract text from the
selected content.
• Pin to screen: Place a shortcut to the collected
content on a Home screen.
• Bixby Vision: Use Bixby Vision on the captured
content.

Getting started
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• Draw: Draw on the captured content.

• Undo: Reverse the last action.

• Share: Choose a sharing method to share your
content.

• Redo: Repeat the last action that was undone.
• Scroll capture: Capture any scrollable areas of
the screen that may be hidden.

3. Tap Save.

• Crop: Crop the captured content.

Screen write

• Share: Choose a sharing method to share your
content.

Screen write allows you to capture screenshots and
write or draw on them.

3. Tap Save. The content is saved to the Gallery app.

To use Screen write:
1. Tap

Air command >

Screen write.

2. The current screen is captured, and a pen tool
appears. The following editing tools are provided:
• Pen: Draw on the screenshot. Press the Pen
icon a second time to change the pen tip, size,
and color, and to save presets.
• Eraser: Erase the writing or drawings on the
screenshot. Tap the Eraser icon a second time
for additional options, including Erase all.
Getting started
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Live message

3. Hover the S Pen over a word.

Record an animated drawing or written message.
To launch the Live message tool:
1. Tap
l

l

Air command >

Live message.

• Tap

Sound to hear the word pronounced in

the source language.
4. Tap

Close to close Translate.

Draw an image or write a message, which is
recorded to create an animation.

PENUP

Tap Format and select a file format for saving
the animation.

Use the S Pen to draw, color, edit, and share live
drawings.
u

2. Tap Done to save.

Translate
Hover over words with the S Pen to translate them
and listen to their pronunciation. To access Translate:
1. Tap

Air command >

Translate.

2. Tap the source and target languages to change
them to the desired languages.

Getting started
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Tap

Air command >

PENUP.

Add shortcuts
You can customize the Air command menu by adding
shortcuts to apps and functions.
To use Add shortcuts:
1. Tap

Air command >

Add shortcuts.

2. Tap the apps or functions you would like to add
to the Air command menu.
• To remove an app shortcut, tap
3. Tap

Remove.

Back to save your selection.

Getting started
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Bixby

Bixby Vision

Bixby is a virtual assistant that learns, evolves, and
adapts to you. It learns your routines, helps you set
up reminders based on time and location, and is built
in to your favorite apps. For more information, visit
samsung.com/us/support/owners/app/Bixby.

Bixby is integrated with your Camera, Gallery, and
Internet apps to give you a deeper understanding of
what you see. It provides contextual icons for
translation, QR code detection, landmark recognition,
or shopping.

You can customize Bixby’s chat responses, quick
commands, and more from the Bixby Home page.

Camera
Bixby Vision is available on the Camera viewfinder to
help understand what you see.

Bixby Home

u

The Bixby Home page displays customized content
based on your interactions. Bixby learns from your
usage patterns and will suggest content you may
like.
u

From Apps, tap

Camera >

Bixby Vision and

follow the prompts.

Gallery
Bixby Vision can be used on pictures and images
saved in the Gallery app.

From a Home screen, swipe right.

1. From Apps, tap

Gallery, and then tap a picture

to view it.
2. Tap
Getting started
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Bixby Vision and follow the prompts.

Flexible security

Internet
Bixby Vision can help you find out more about an
image you find in the Internet app.
1. From Apps, tap

Use biometrics to unlock your device.

Intelligent scan

Internet.

Use Intelligent scan to improve accuracy and security
by combining iris and face recognition.

2. Touch and hold an image until a pop-up menu is
displayed.

To register a face for identity verification, see
Register a face on the next page.

3. Tap Bixby Vision and follow the prompts.

To register your irises, see Register irises on page 36.

Getting started
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Intelligent scan verification

Register a face

Customize how Intelligent scan works.

To use your face to unlock your device, you must set
a pattern, PIN, or password.

u

From

Settings, tap Biometrics and security >

1. From

Intelligent scan for the following options:
l

l

l

l

Remove face and iris data: Delete stored iris
and face information.

2. Follow the prompts to register your face.

Samsung Pass: Access your online accounts
using Intelligent scan verification.
Intelligent scan unlock: Unlock your device
using both iris and face scanning.
Screen-on Intelligent scan: Unlock your device
with Intelligent scan as soon as the screen
turns on.

Face recognition
Use face recognition as an alternative to entering
passwords in certain apps. You can use face
recognition to unlock the screen by recognizing
your face.
Getting started

Settings, tap Biometrics and security >

Face recognition.
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Face recognition

Iris scanner

Customize how face recognition works.

Use iris recognition as an alternative to entering
passwords in certain apps. You can also use your
irises to verify your identity when logging in to your
Samsung account.

u

From

Settings, tap Biometrics and security >

Face recognition.
l

l

l

l

l

Remove face data: Delete existing faces.

For support, visit samsung.com/us/irisscanner.

Samsung Pass: Access your online accounts
using face recognition.

Note: The Iris scanner is not intended to be used as a
medical device and the biometric data collected and
stored locally by the mechanism is not intended to be
used for any diagnostic, therapeutic, or preventative
purposes. Please follow all instructions for use of
this feature.

Face unlock: Enable or disable face
recognition security.
Screen-on face recognition: Unlock your device
with face recognition as soon as the screen
turns on.
Faster recognition: Turn on for faster face
recognition. Turn off to increase security and
make it harder to unlock using an image or
video of your likeness.

Getting started
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Register irises

l

Register your irises for identity verification.
1. From

Settings, tap Biometrics and security >

l

Iris scanner.
2. Follow the prompts to register your irises.

l

Note: To register just one of your eyes, tap the link
on the setup screen to register one iris.

Iris verification
Iris verification can be used for other accounts
accessed from your device.
u

From

Settings, tap Biometrics and security >

Iris scanner.
l

l

l

Remove iris data: Delete existing irises.
Preview screen mask: Choose a mask to
display when using the iris scanner.
Samsung Pass: Use your irises for
identification when using supported apps.

Getting started
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Iris unlock: Enable to unlock the device using
your irises.
Screen-on iris recognition: Unlock your device
with your irises as soon as the screen turns on.
Tips for using iris recognition: View a tutorial
on how to use the iris scanner.

Multi window
Multitask by using two apps at the same time. Apps
™
that support Multi window can be displayed
together on a split screen. You can switch between
the apps and adjust the size of their windows.
Recent apps.

1. From any screen, tap
2. Tap

Multi window in the title bar to launch an

app in split screen view.
• Recently opened apps are displayed in the
lower window. Apps that support Multi
window have the

Multi window icon in their

title bar.
• If there are no recently opened apps that
support Multi window, or if you want to launch
a different app, tap App list.
3. Tap an app in the lower window to add it to the
split screen view.

Getting started
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Window controls

Multi window settings

The Window controls modify the way app windows
are displayed in split screen view.

Additional features are available for Multi window.

u

u

Tap the middle of the window border for the
following options:
l

From

Add app pair on Home screen: Add the

l

open pair of apps as a shortcut to the
Home screen.
l

l

Switch windows: Swap the two windows.

l

Open in pop-up view: Open the selected
app in a pop-up window.

l

Close app: Close the selected app.

Getting started

Settings, tap Advanced features >

Multi window, and then tap On/Off to enable
each of the following options:
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Split screen view action: Configure the Recent
apps key to switch between full screen view
and split screen view.
Pop-up view action: Swipe down diagonally
from either the right or left top corner of the
screen to put the app into pop-up view.

Enter text

Toolbar functions
The toolbar provides additional helpful functions.

Text can be entered using a keyboard or your voice.

u

Toolbar functions

u

From the Samsung keyboard, tap
toolbar for the following options:
l

Clipboard: Access the clipboard.

l

Emojis: Insert an emoji.

l

GIF keyboard: Add animated GIFs.

l

Handwriting: Use your handwriting to
enter text.

Tap a field to display the Samsung keyboard.
l

Tap

Show predictive text to view suggested

l

Tap

Live message: Record an animated
drawing or written message.

words while you type.
l

Expand

Show toolbar functions to view all

keyboard options.

l

Modes: Select a keyboard layout.

l

Settings: Access keyboard settings.

l

Stickers: Add illustrated stickers.

l

Voice input: Use Google Voice typing.

™

Getting started
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Configure the Samsung keyboard

l

Set customized options for the Samsung keyboard.
u

From the Samsung keyboard, tap

Settings for

l

the following options:
l

Languages and types: Set the keyboard type
and choose which languages are available on
the keyboard.

Reset to default settings: Return keyboard to
original settings and clear personalized data.
About Samsung keyboard: View version and
legal information for the Samsung keyboard.

Use Google Voice typing
Instead of typing, enter text by speaking.

– To switch between languages, slide the
Space bar sideways.
l

l

Smart typing: Use predictive text and
auto-correction features to prevent common
typing mistakes. Type by swiping between
letters.
Keyboard layout and feedback: Customize the
appearance and function of the keyboard.

Getting started

1. From the Samsung keyboard, tap
2. Tap the screen and speak your text.
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Voice input.

Configure Google Voice typing
Set customized options for Google voice typing.
1. From the Samsung keyboard, tap
2. Tap

Voice input.

Settings for options.

• Languages: Choose the language for the
keyboard.
• Offline speech recognition: Download
languages for offline Google voice typing.
• Block offensive words: Hide potentially
offensive words with asterisks.

Getting started
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Apps
Using apps
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Samsung apps

48

Google apps

94

Carrier apps

97

Microsoft apps

98

Using apps

Add an apps shortcut

The Apps list displays all preloaded and downloaded
apps. You can uninstall or disable apps from this list.

In addition to swiping to access apps, you can add an
Apps button to the Home screen.
1. From Apps, tap

Access apps

More options > Home screen

settings > Apps button.

Access and launch all apps from the Apps list.

2. Tap Show Apps button > Apply.

1. From a Home screen, swipe up or down to
access Apps.

Search for apps
If you are not sure exactly where to find a certain
setting, you can use the Search feature.

2. Tap an app’s shortcut to launch it.
• To return to the main Home screen tap
Home.

1. From Apps, tap

Search tablet.

2. Enter a word or words in the Search tablet field.
As you type, apps that match are displayed on
the screen.
3. Tap an entry to go to that app.
l

Apps
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To customize the Finder search settings, tap
More options > Settings.

Galaxy Essentials

Sort apps

View and download Samsung apps that are
optimized for use with Galaxy devices.

App shortcuts can be listed alphabetically or in your
own custom order.

u

From Apps, tap

More options > Galaxy

u

Essentials.

From Apps, tap
l

Uninstall or disable apps
l

From Apps, touch and hold an app to open the
options menu.
l

To uninstall an app, tap Uninstall.

l

To disable an app, tap Disable.

Note: Some preloaded apps can only be disabled,
not uninstalled. Apps that are disabled are turned off
and hidden from view.

Apps

Custom order: Arrange apps manually.
– To remove empty spaces between apps, tap
More options > Clean up pages.

Uninstall or disable apps you have download.
u

More options > Sort.
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Alphabetical order: Sort apps alphabetically.

Create and use folders

Copy a folder to a Home screen
Create a folder and copy it to a Home screen.

Create a folder to organize App shortcuts on an
Apps list screen.

1. From Apps, touch and hold a folder to open the
options menu.

1. From Apps, touch and hold an app shortcut, and
then drag it on top of another app shortcut until
it is highlighted.

2. Tap

2. Release the app shortcut to create the folder.

Delete a folder
When you delete a folder, the app shortcuts are
returned to the Apps list screen.

• Enter folder name: Name the folder.
•

Palette: Change the folder color.

•

Add apps: Place more apps in the folder.

1. From Apps, touch and hold a folder to delete.
2. Tap

Tap apps to select them, and then tap Add.
3. Tap

Apps

Add to Home.

Delete folder, and confirm when

prompted.

Back to close the folder.
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App settings

• Special access: Select which apps can have
special access permissions to features on your
device.

Manage your downloaded and preloaded apps.
1. From
2. Tap

Settings, tap Apps.

• Reset app preferences: Reset options that
have been changed. Existing app data is not
deleted.

Menu to set which apps to view, and then

choose All apps, Enabled, or Disabled.
3. Tap

More options for the following options:

4. Tap an app to view and update information about
the app. The following options may be displayed:

• Sort by size/name: Sort the apps by size
or name.

• Uninstall/Disable: Uninstall or disable the app.
Some preloaded apps can only be disabled,
not uninstalled.

• Default apps: Choose or change apps that are
used by default for certain features, like email
or browsing the Internet.

• Force stop: Stop an app that is not working
correctly.

• App permissions: Control which apps have
permissions to use certain features of your
device.

• Mobile data: View mobile data usage.
• Battery: View battery usage since the last full
charge.

• Show/Hide system apps: Show or hide system
(background) apps.

• Storage: Manage the app’s storage usage.
• Memory: View memory usage.

Apps
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• Notifications: Configure notifications from
the app.
• Permissions: View permissions granted to the
app for access to your device’s information.
• Set as default: Set the app as a default for a
certain category of apps.
Note: Options vary by app.

Apps
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Samsung apps
The following apps come pre-installed or downloaded
over-the-air to your device.

Calculator
The Calculator provides basic and advanced
arithmetic functions.
u

From Apps, tap

Calculator.

Convert units of measurement
Quickly convert units of measurement using the unit
converter.
1. From Apps, tap

Calculator >

Unit converter.

2. Select a category and use the drop-down menus
to choose units of measurement.
3. Enter a numeric value to view the conversion.

Apps

48

Calendar

Calendar view

Manage your events and tasks.

There are several ways the calendar can be viewed.

Add calendars

1. From Apps, tap

Add existing calendars to the Calendar app.
1. From Apps, tap

Calendar >

2. Tap Manage calendars >

Calendar > View, and then tap

an option:
• Year: Display all twelve months of this year.
Swipe across the screen to display
another year.

More options.

Add account, and

select an account type.

• Month: Display the current month. Swipe
across the screen to display another month.
Events and tasks are also displayed.

3. Enter your account information and follow the
prompts.

• Week: Display the current week. Swipe across
the screen to display another week.
• Day: Display today’s schedule by hour. Swipe
across the screen to display another day.
• Tasks: Display all tasks.
2. Tap Today to return to the current date.

Apps
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Create an event

Create a task

Use your Calendar to create events.

Use your Calendar to create tasks. Tasks are items
you add to the calendar to be accomplished on a
certain day. A task displays as a checklist item and is
removed once you mark the task as complete.

1. From Apps, tap

Calendar >

Add to add an

event.
2. Enter details for the event, and then tap Save.

1. From Apps, tap

Share an event

2. Tap

Share events from your Calendar.
1. From Apps, tap

3. Enter details for the task, and then tap Save.

Delete a task
Delete tasks from your Calendar.

2. Tap Share, choose a sharing method, and follow
the prompts.

1. From Apps, tap

Calendar, and tap a day on the

calendar to view the tasks for the day, or tap
View > Tasks.

Delete an event
Delete events from your Calendar.

2. Tap the

Calendar, tap an event, and

Checkbox by the task to mark it as

complete and remove it from the calendar.

tap again to edit it.

• To delete a task, tap the task to open it, tap
Delete, and confirm when prompted.

2. Tap Delete, and confirm when prompted.
Apps

Add to add a task.

Calendar, tap an event, and

tap again to edit it.

1. From Apps, tap

Calendar > View > Tasks.
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Calendar settings
Use Calendar settings to customize your calendar.
1. From Apps, tap

Calendar >

More options >

Settings.
2. Tap an option and follow the prompts.

Apps
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Camera and video
Shooting
modes

Bixby Vision
Settings

Switch cameras

Record video

Gallery
Take a picture

Devices and software are constantly evolving —the illustrations you see here are for reference only.

Apps
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Take pictures

Record videos

Take pictures with your device’s front or rear camera.

Record high-quality videos using your device.

1. From Apps, tap

1. From Apps, tap

Camera.

2. Use the display screen as a viewfinder.

2. Tap

• To focus the shot, tap the screen. When you
tap the screen, a brightness scale is displayed.
Slide the light bulb to adjust the brightness.

• To temporarily stop recording, tap
To continue recording, tap

• To quickly switch between the front and rear
cameras, swipe the screen up or down.

3. Tap

Apps

Record to begin recording a video.

• To take a picture while recording, tap
Capture.

• Swipe right or left to change the shooting
mode.

• To change a camera setting, tap

Camera and aim the camera

at your subject.

3. Tap

Settings.

Take a picture.

53

Pause.

Resume.

Stop when you are finished recording.

Configure shooting mode

l

Allow the camera to determine the ideal mode for
your pictures or choose from several shooting modes.
u

From Apps, tap

Camera, and swipe to the right

l

or left to see shooting modes. To reorganize and
view all shooting modes, touch and hold a
shooting mode.

l

Rear camera
l

l

l

Apps

Food: Take pictures that emphasize the vivid
colors of food.

l

l

HDR: Enables the light sensitivity and color
depth features of the device to produce a
brighter and richer picture.
Panorama: Create a linear image by taking
pictures in either a horizontal or vertical
direction.

l
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Pro: Manually adjust the ISO sensitivity,
exposure value, white balance, and color tone
while taking pictures.
Beauty: Automatically airbrush out minor
imperfections when you take pictures of
people.
Auto: Allow the camera to determine the ideal
mode for the picture.
Stickers: Add stickers to your pictures.
Hyperlapse: Create your own time lapse video
by recording at various frame rates. The frame
rate is adjusted depending on the scene being
recorded and the movement of the device.
Sports: Take clearer pictures of fast-moving
subjects.

Camera settings

Front camera
l

l

l

l

Use the icons on the main camera screen and the
settings menu to configure your camera’s settings.

Selfie focus: Enhance the focus of a selfie by
adding blur to the background.

u

Selfie: Take selfie shots and apply various
effects, such as an airbrushed effect.

From Apps, tap

Camera >

Settings.

Rear camera

Stickers: Add stickers to your selfies.

l

Wide selfie: Take wide-angle selfie shots to fit
more people into your pictures.
l

l

Picture size: Select a resolution. Selecting a
higher resolution for higher quality requires
more memory.
Video size: Select a resolution. Selecting a
higher resolution for higher quality requires
more memory.
Timer: Take time-delayed pictures or videos.

Front camera
l

Apps
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Picture size: Select a resolution. Selecting a
higher resolution for higher quality requires
more memory.

l

l

l

l

Video size: Select a resolution. Selecting a
higher resolution for higher quality requires
more memory.

l

l

Timer: Take time-delayed pictures or videos.
Save pictures as previewed: Save self-portraits
or self-recordings as viewed on the camera
screen, not as flipped images.

l

l

Shooting methods:
– Tap screen: Tap the screen to take selfies.

l

– Show palm: Hold your hand out with your
palm facing the camera to have your
picture taken in a few seconds.

l

Apps

Grid lines: Display viewfinder grid lines to help
compose a picture or video.
Location tags: Attach a GPS location tag to the
picture.
Review pictures: Review pictures after
taking them.
Storage location: Select a memory location.
– A memory card (not included) must be
installed to view Storage location. For more
information, see Install a SIM card and
memory card on page 6.

Common
l

Full screen view (16:9): Preview pictures and
videos using the full screen.

l

Edit camera modes: Enable, disable, and
rearrange shooting modes.
Video stabilization: Activate anti-shake to
keep the focus steady when the camera is
moving.

l
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Floating Camera button: Add an extra camera
button that you can move anywhere on the
screen in Auto and Selfie modes.
Hold Camera button to: Choose an action for
when the Camera button is touched and held.

l

l

l

Apps

Press Volume key to: Use the Volume key to
take pictures, record video, zoom, or control
system volume.
Shutter sound: Play a tone when taking a
picture.
Reset settings: Reset the camera settings.
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Clock

• Alarm sound: Choose a sound to play for the
alarm, and drag the slider to set the volume of
the alarm.

The Clock app offers features for keeping track of
time and setting alarms.
u

From Apps, tap

• Vibration: Choose whether the alarm uses
vibration alert.

Clock, and tap a tab to use a

feature.

• Read time aloud: Read the time aloud when
the alarm rings.

Alarm
Use the Alarm tab to set one-time or recurring
alarms, and choose options for how to be notified.

3. Tap Save to save the alarm.

1. From Apps, tap

Turn off alarm

Clock >

Add alarm.

At the set alarm time, the tablet sounds the alarm
and/or vibrates.

2. Tap the following items to configure an alarm:
• Date: Choose the day for this alarm.
• Time: Set a time for the alarm.

1. To stop an alarm, tap Dismiss, or swipe
Dismiss to the left or right.

• Repeat: Choose when to repeat the alarm.

2. To postpone the alarm, tap Snooze.

• Alarm name: Enter a name for the alarm.
• Snooze: Allow snoozing. Set interval and
repeat values for the alarm while snoozing.
Apps
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Delete an alarm

World clock

You can delete an alarm that you created.

The World clock lets you keep track of the current
time in multiple cities around the globe.

1. From Apps, tap

Clock, and find the alarm in

1. From Apps, tap

the alarm list (under Alarm), and then touch and
hold it to select it.

2. Tap

2. Tap Delete.

Clock > World clock.

Add city.

3. Tap Search and enter the name of the city.
4. Tap the city name in the list, and then tap Add.
• To remove a city, touch and hold it, and tap
Delete.

Apps
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Time zone converter

Stopwatch

Set a time in a city on your World clock list to see
what the local times would be in the other listed
cities.

The Stopwatch lets you time events down to a
hundredth of a second.

1. From Apps, tap

1. From Apps, tap

Clock > World clock.

2. Tap

Time zone converter.

3. Tap

Menu to choose a different city.

2. Tap Start to begin timing.
• To keep track of lap times, tap Lap.
3.

• To add a city to the list, tap Add city.

Tap Stop to end timing.
• To continue timing after stopping the clock,
tap Resume.

4. Swipe the hours, minutes, and period (AM or PM)
on the clock to set a time. Local times for the
other cities listed are automatically updated.

• To reset the Stopwatch to zero, tap Reset.

• To return the clock to the current time,
tap Reset.

Apps

Clock > Stopwatch.
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Timer
The Timer provides a countdown timer for up to
99 hours, 59 minutes, and 59 seconds.
1. From Apps, tap

Clock > Timer.

2. Use the keypad and tap Hours, Minutes, and
Seconds to set the length of the Timer.
3. Tap Start to begin the Timer.
• To temporarily stop the Timer, tap Pause. To
continue timing after pausing, tap Resume.
• To stop and reset the Timer, tap Cancel.

Apps
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Contacts

• Enter a name and other contact information.

Store and manage your contacts. You can
synchronize with personal accounts added to your
device. For more information, see Add an account on
page 148.

– Tap

Add a contact
Contacts >

Create contact,

and then tap contact fields to enter information.

Contact photo to assign a picture or an

animated GIF to the new contact.

Apps

Remove field to remove an entry.

– Tap

View more for additional fields.

2. Tap Save.

• Choose a storage account for the contact. You
can store the contact on the device or sync it
with an account.
• Tap

– Tap

– Tap the label to the right of an entry to
choose a label for the field (for example,
Home or Work).

Use the following procedure to add a new contact.
1. From Apps, tap

Add field to enter additional

entries.
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Edit a contact

Share a contact

When editing a contact, you can tap a field and
change or delete information, or you can add more
fields to the contact’s list of information.

Share a contact by using various sharing methods.

1. From Apps, tap

1. From Apps, tap

Contacts, and then tap a

contact.

Contacts, and then tap a

2. Tap Share.

contact.

3. Tap either vCard file (VCF) or Text.

2. Tap Edit.

4. Choose a sharing method and follow the
prompts.

3. Tap any of the fields to add, change, or delete
information.

Import contacts

4. Tap Save.

Your device can import contacts from an installed
memory card (not included).
1. From Apps, tap

Contacts >

More options >

Manage contacts.
2. Tap Import/Export contacts.
3. Tap Import and follow the prompts.

Apps
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Export contacts

Link or unlink contacts

Manually back up contacts to an installed memory
card (not included).

Consolidate contact information from multiple
sources into one contact by linking entries into a
single contact.

1. From Apps, tap

Contacts >

More options >

1. From Apps, tap

Manage contacts.

Contacts, and then tap the

contact to select it.

2. Tap Import/Export contacts.

2. Tap

3. Tap Export and follow the prompts.

More options > Link contacts.

3. Tap contacts to choose them.
4. Tap Link.
To unlink contacts:
1. From Apps, tap

Contacts, and then tap the

contact to select it.
2. Tap

More options > Manage linked contacts.

3. Tap Unlink beside contacts to unlink them from
the main contact.

Apps

64

Favorites

Groups

When you mark contacts as favorites, they are easily
accessible from other apps.

You can use groups to organize your contacts.

1. From Apps, tap

Create a group

Contacts, and then tap a

Create your own contact groups.

contact.
2. Tap

1. From Apps, tap

Add to Favorites to mark the contact as a

favorite. The star brightens

2. Tap Create, and then tap fields to enter
information about the group:

.

• To remove the contact from Favorites, tap
Remove from Favorites. The star then
dims

• Group name: Enter a name for the new group.

.

• Add member: Select contacts to add to the
new group, and then tap Done.

Delete contacts

3. Tap Save.

Delete a single contact or multiple contacts.
1. From Apps, tap

Contacts, and then touch and

hold a contact to select it.
• You can also tap other contacts to select them
for deletion.
2. Tap Delete, and confirm when prompted.
Apps

Contacts > Groups.
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Add or remove group contacts

Send an email to a group

Add more contacts to a group, or remove contacts.

Send an email to members of a group.

u

From Apps, tap

Contacts > Groups, and then

1. From Apps, tap

tap a group.
l

l

Contacts > Groups, and then

tap a group.

To remove a contact, touch and hold a contact
to select it, and then tap Remove.

2. Tap

More options > Send email.

3. Tap contacts to select them, or tap the All
checkbox at the top of the screen to select all,
and then tap Done.

To add a contact, tap Edit > Add member, and
then tap the contacts you want to add. When
finished, tap Done > Save.

• Only group members that have an email
address in their records are displayed.
4. Choose an email account and follow the prompts.
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Delete a group

Contacts settings

Delete a group you have created.

These settings allow you to modify settings
associated with using the Contacts app.

1. From Apps, tap

Contacts > Groups, and then

1. From Apps, tap

tap a group.
2. Tap

Contacts >

More options >

Settings.

More options > Delete.

2. Tap an option and follow the prompts.

• To only delete the group, tap Group only.

Direct share

• To delete the group and the contacts in the
group, tap Group and members.

Share content directly with your contacts from within
any app. Once enabled, your frequent contacts are
displayed in the Share window.
u

From Apps, tap

Settings > Advanced features >

Direct share, and tap On/Off to enable.
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Email

• If adding a recipient from your Contacts, tap
the contact to place a checkmark, and then
tap Done. The contact is displayed in the
recipients field.

View and manage all of your email accounts in one
app. To add an email account, see Add an email
account on page 10.

• Tap

Create and send an email
Learn how to create and send email messages.
1. From Apps, tap Samsung folder >

3. Tap the Subject and Message fields to enter text.

Email >

• Tap Attach to add files, images, audio, and
more to your email.

Compose new email.
• Different email account may have
additional steps and options.

• Tap

More options for additional email

options.

2. Tap the To field to add an email address or tap

4. Review your message and tap Send.

Add from Contacts to select a recipient from
your contacts.
• When adding multiple recipients, separate
them with a semicolon (;) after each. More
recipients can be added at any time before
the message is sent.

Apps

Show additional fields to add Cc and

Bcc fields.
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Manage the inbox

View multiple email accounts

There are several tools available from the Inbox
screen.

You can view email you receive for multiple accounts,
or you can view email accounts individually.

u

From Apps, tap Samsung folder >
l

l

Email.

1. From Apps, tap Samsung folder >

Tap a message to read and reply or forward it.

2. Tap

Tap Edit for additional message options.

l

Tap Sort to customize how messages display.

Mailbox at the top left of the screen to

choose a different view:

Tap Search to search for key words in your
email inbox.

l

Email.

• [Account name]: View email for only one
email account.
• All accounts: View all email in a combined
inbox.

Remove email accounts
Email accounts can be removed from your device.
1. From Apps, tap Samsung folder >
2. Tap

Mailbox >

Email.

Settings.

3. Tap the account you want to remove.
4. Tap Remove, and confirm when prompted.
Apps
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Email settings
Modify settings associated with using the Email app.
1. From Apps, tap Samsung folder >
2. Tap

Mailbox >

Email.

Settings.

• Under General, tap an option, and then follow
the prompts.
• Tap an account to configure specific settings
for only that account.
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Galaxy Apps
Find and download premium apps that are exclusive
to Galaxy devices. A Samsung account is required to
download from Galaxy Apps.
u

From Apps, tap Samsung folder >

Apps

Galaxy Apps.
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Gallery

View pictures

View, edit, and manage pictures and videos.

Pictures stored on your device are viewable in the
Gallery app.

The following categories allow you to organize your
content:

1. From Apps, tap

l

l

l

l

Gallery > Pictures.

Pictures: View pictures and videos in the order
they were saved. Content is organized by date.

2. Tap a picture to view it. Swipe left or right to
view other pictures or videos.

Albums: Create custom albums to organize your
pictures and videos.

• To mark the picture as a favorite, tap
Favorite. The picture is added to
Favorites under the Albums tab.

Stories: Create custom collections of related
pictures and videos and share them with your
contacts.

• To access the following features, tap

More

options:
– Details: View and edit information about
the picture.

Shared: Sign in to your Samsung account to share
pictures and videos with your friends and family
through Samsung Social.

– Set as wallpaper: Set the picture as
wallpaper.
– Show date and location tags: See date and
location tags when viewing your pictures.
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Edit pictures

– Share by Live message: Use Live message
to draw an animation on a picture and
share it.

Edit pictures stored on your device.
1. From Apps, tap

– Print: Send the picture to a connected
printer.

Gallery > Pictures.

2. Tap a picture to view it.
•

– Open in Photo Editor Pro: Edit the picture in
Photo Editor Pro.

Transform: Rotate, flip, crop, or make other
changes to the overall appearance of the
picture.

•
•

Effects: Add color effects.
Stickers: Overlay illustrated or animated
stickers.

•

Draw: Add handwritten text or hand drawn
content.
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Play video

Edit video

Play videos stored on your device.

Edit videos stored on your device.

1. From Apps, tap

1. From Apps, tap

Gallery > Pictures.

2. Tap a video to view it. Swipe left or right to view
other pictures or videos.

Gallery > Pictures.

2. Tap a video to view it.
3.

Tap

Edit to use the following tools:

• To mark the video as a favorite, tap
Favorite. The video is added to

•

Trim: Cut segments of the video.

Favorites under the Albums tab.

•

Rotate: Rotate the video clockwise.

•

Effects: Add visual effects to the video.

•

Touch up effect: Enhance faces.

•

Sticker: Overlay illustrated or animated

• To access the following features, tap
More options:
– Details: View and edit information
about the video.

stickers.

– Show date and location tags: See
date and location tags when
viewing your videos.
3. Tap

Apps

•

Audio: Adjust the volume levels and add
background music to the video.

4. Tap Save, and then confirm when prompted.

Play video to play the video.
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Share pictures and videos

Delete pictures and videos

Share pictures and videos from the Gallery app.

Delete pictures and videos stored on your device.

1. From Apps, tap
2. Tap

Gallery > Pictures.

1. From Apps, tap

More options > Share, and then tap pictures

2. Tap

and videos to select them.

More options > Edit.

3. Tap pictures and videos to select them, or tap the
All checkbox at the top of the screen to select all
pictures and videos.

3. Tap Share, and then choose an app or connection
to use for sharing your selection. Follow the
prompts.

Apps

Gallery.

4. Tap Delete, and confirm when prompted.
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Take a screenshot
Capture an image of your screen. It will automatically
create a Screenshots album in the Gallery app.
u

From any screen, press and hold the Power and
Volume down keys.

Screenshot options
There are multiple ways to take a screenshot.
1. From

Settings, tap Advanced features.

2. Tap On/Off to enable each of the following:
• Smart capture: Capture an image of any
scrollable areas of the screen that are
currently hidden, as well as the area that is
visible, and crop and share the screenshot
immediately.
• Palm swipe to capture: Capture an image of
the screen by swiping the edge of your hand
across it, from side to side, keeping in contact
with the screen.
Apps
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Internet

Quick menu

Access the Internet with a fully-featured web
browser. For more information, visit samsung.com/us/
support/owners/app/samsung-internet.

u

1. From Apps, tap

Access common features of your browser.

Add to Bookmarks: Add the current web
page to bookmarks.

•

Refresh: Refresh or reload the current
web page.

•

Back or

Back: Return to the

previous page.
•

Forward: Go forward to a recent page.

•

Home: Display your Internet Home screen.

•

Bookmarks: Manage bookmarked pages,
saved pages, and history.

Apps

Quick menu for the following options:

l

Share: Share the web page with others.

l

New tab: Open a new tab.

l

Turn on Night mode: Switch to Night mode.

l

Webpage text size: Change the text size.

l

Close: Close the Quick menu.

l

Settings: Change Quick menu options.

Internet.

2. Tap the address field, enter the web address, and
then tap Go on the keyboard.
•

Tap
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Browser tabs

Open a Bookmark

Use tabs to view multiple web pages at the same
time.

Quickly launch a web page from the Bookmarks
page.

1. From Apps, tap
2. Tap

1. From Apps, tap

Internet.

New tab.

2. Tap

• To close a tab, tap

Internet.

Bookmarks > Bookmarks.

3. Tap a bookmark entry.

Close tab.

Bookmarks

Save a web page

The Bookmarks page stores Bookmarks, Saved
pages, and History.

Saving a web page stores its content on your device
so that you can access it offline.
1. From Apps, tap

Save a Bookmark

2. Tap

Bookmarking a web page saves the web address so
that you can access it quickly.
1. From Apps, tap
2. Tap

Apps

Internet.

Add to Bookmarks.
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Internet.

More options > Save webpage.

Open a saved web page

Secret mode

View a web page that has been saved.

Pages viewed in Secret mode are not listed in your
browser history or search history, and leave no traces
(such as cookies) on your device. Secret tabs are a
darker shade than the normal tab windows.

1. From Apps, tap
2. Tap

Internet.

Bookmarks > Saved pages.

Any downloaded files remain on your device after
you close the secret tab.

3. Tap a saved page.

View history

1. From Apps, tap

To view a list of recently visited web pages:
u

Tap

2. Tap

Bookmarks > History.

Internet.

More options > Turn on secret mode.

3. Tap Set password to protect your Secret mode
data with a password.

Share pages
Web pages can be shared with your contacts.

– or –

1. From Apps, tap

Tap Don’t use password.

2. Tap

Internet.

To turn off Secret mode:

More options > Share, and follow the

1. From Apps, tap

prompts.

2. Tap

Apps
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Internet.

More options > Turn off secret mode.

Internet settings
Modify settings associated with using the
Internet app.
1. From Apps, tap
2. Tap

Internet.

More options > Settings.

3. Tap an option and follow the prompts.

Apps
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Kids Mode
Create a child-friendly environment on your device.
The following apps are available: Drawing, Gallery,
Camera, Music. All content available to the child is
controlled in the Parental Controls section.
u

From Apps, tap Samsung folder >

Apps

Kids Mode.
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Messages

View Messages

Learn how to send and receive text messages (SMS)
and multimedia messages (MMS).
1. From Apps, tap

Messages >

u

l

l

2. Tap Start.
3. To create an audio recording, touch and hold
Audio.

Messages >

More options >

Edit.
2. Tap each message you want to delete.

Attach.

3. Tap Delete, and confirm when prompted.

Send.

Note: If you exit a message before you send it, the
message is automatically saved as a draft.

Apps

To scroll through the list of messages, swipe
up or down.

1. From Apps, tap

Tap the Enter message field to enter a message.

4. Review the message and tap

To play an audio or video attachment, tap
Play.

Delete messages

– or –

To add an attachment, tap

Messages, and then tap a

message to view it.

Compose.

• You can choose recipients from Contacts or
enter a phone number.

l

From Apps, tap
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Message search
Search through your messages by using the search
feature.
1. From Apps, tap

Messages > Search.

2. Enter a word or phrase to search for, and then
tap

Search on the keyboard.

Messages settings
Configure the settings for text and multimedia
messages.
u

From Apps, tap

Messages >

More options >

Settings.

Apps
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My Files

File groups
Files stored in the device are organized into the
following groups:

View and manage files stored on your device,
including images, videos, music, and sound clips.
1. From Apps, tap Samsung folder >

l

My Files.

Recent files: View recently accessed files.

– This option displays if one or more files have

2. Tap a category to view the relevant files or
folders.

been accessed recently.
l

3. Tap a file or folder to open it.

l

l

Categories: View your files based on the file type.
Tablet: View folders and files located on the
device and optional memory card (not included).
Cloud: View files saved on your cloud accounts.

– Cloud drives vary depending on the services
you sign in to.

Apps
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My Files options
Use My Files options to search, edit, clear file history,
and more.
u

From Apps, tap Samsung folder >

My Files.

The following options are available:
l

l

Search: Search for a file or folder.
More options:
– Get more space: View storage information
for your device.
– Settings: View settings for the app.

Apps
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PENUP
Share photos, comment on other creations, or just
browse through the pages for something to add to
your personal collection. This community brings
together anyone that uses the S Pen to draw, sketch,
scribble or paint.
u

From Apps, tap Samsung folder >

Apps

PENUP.
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Samsung Flow
Connect your phone and tablet with Samsung Flow.
You can then view notifications and reply to
messages from your phone on your connected tablet.
You can also use Mobile hotspot to access the
Internet on your tablet through your phone’s network
connection when other networks are not available.
u

From Apps, tap Samsung folder >

Samsung

Flow.

Apps
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Samsung Notes

Edit notes

Use Samsung Notes to write and save notes. For
more information, visit samsung.com/us/support/
owners/app/samsung-notes.

1. From Apps, tap

1. From Apps, tap
2. Tap

Make edits to notes you create.
Samsung Notes.

2. Tap a note to view it.

Samsung Notes.

3. Tap Edit to make changes.

Create and type a note. Available options

4. Tap Save.

include:
l

Text: Use the keyboard to type text.

l

Pen: Use your finger to write text.

l

Brush: Create a drawing.

l

l

Browse notes
Browse notes you create.
u

Attach: Insert an image or voice file.
More options > Turn on/off Rich text: Use
enhanced text formatting.

l

More options > Turn on/off S Pen only:
Choose to draw only with the S Pen or also
with your finger and compatible styluses.

3. Tap Save when finished.
Apps
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From Apps, tap

Samsung Notes.

l

Browse note entries by swiping up or down.

l

To search for a note, tap

Search.

Notes options
You can edit, share, or manage notes.
1. From Apps, tap
2. Tap

Samsung Notes.

More options for the following options:

• Edit: Select notes to share, delete, or move.
• Sort: Change the way notes are organized.
• List/Grid view: Switch between List view and
Grid view.

Apps
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Secure Folder

Add apps to the Secure Folder

Secure folder is a private encrypted space on the
device that can store your private data, files, and
apps.

1. From Apps, tap

1. From Apps, tap

Add apps to the Secure folder to add an extra level
of security.

Secure Folder.

Secure Folder.

2. Tap Add apps and tap the apps you want to add
to the Secure folder.

2. Follow the prompts to create a secure lock for
your folder.

3. Tap Add.
• To remove apps from the Secure folder, tap
Edit apps, select the apps, and tap
Uninstall/Disable.

Apps
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Add files to the Secure Folder

Lock the Secure Folder

Add files to the Secure folder to add an extra level of
security.

Prevent unauthorized access to the Secure folder by
locking it.

1. From Apps, tap

Secure Folder.

1. From Apps, tap

2. Tap Add files and tap the location of your files.

2. Tap Lock to close the Secure folder app and
lock it.

3. Tap the file you want to add, and tap Done.
• Secured files are accessed through the
My Files app.

Apps

Secure Folder.
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Customize Secure Folder
For added security, you can change the app image
and name for Secure folder.
1. From Apps, tap
2. Tap

Secure Folder.

More options > Customize icon.

• To change the app name, tap under Enter app
name and type a new name, and tap Apply.
• To change the app icon, tap an icon, and tap
Apply.

Secure Folder settings
Customize your Secure folder settings.
1. From Apps, tap
2. Tap

Secure Folder.

More options > Settings and tap an option

to customize.

Apps

92

SmartThings
Control your devices by monitoring them in one
place. Check the status of your devices by looking at
the dashboard.
Note: Non-Samsung connected device errors or
defects are not covered by the Samsung warranty;
contact the non-Samsung device manufacturer for
support.
1. From Apps, tap Samsung folder >

SmartThings,

and sign in with your Samsung account.
2. Follow the prompts to begin using SmartThings.

Apps
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Google apps

Gmail

Enjoy these apps from Google. Certain apps require a
Google Account. Visit google.com to learn more.

Send and receive email with Google’s webbased email service.

Chrome

Visit support.google.com/mail to learn more.
™

Google

Browse the Internet with Chrome and
bring your open tabs, bookmarks, and
address bar data from your computer to
your mobile device.

Find online content with tools that learn
what interests you. Turn on your
personalized feed to receive customized
content.

Visit support.google.com/chrome to learn
more.

Hangouts

Drive

Apps

Open, view, rename, and share files saved
™
to your Google Drive cloud account.

Meet friends and family online, share
photos, host video calls, and send
™
Hangouts messages.

Visit support.google.com/drive to learn
more.

Visit hangouts.google.com to learn more.

94

Maps

Play Movies & TV

Get directions and other location-based
information. You must enable location
™
services to use Google Maps . For more
information, see Location on page 112.

Watch movies and TV shows purchased
from Google Play. You can also view videos
saved on your device.
Visit play.google.com/store/movies to learn
more.

Visit support.google.com/maps to learn
more.

Play Music

Photos

Play music and audio files on your device.

Store and back up your photos and videos
automatically to your Google Account with
™
Google Photos .

Visit support.google.com/music to learn
more.

Play Store

Visit support.google.com/photos to learn
more.

Find new apps, movies and TV shows,
music, books, magazines, and games in the
™
Google Play store.
Visit support.google.com/play to learn more.

Apps
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YouTube
™

Watch and upload YouTube videos right
from your device.
Visit support.google.com/youtube to learn
more.

Apps

96

Carrier apps
Certain apps require a data plan or paid subscription.
Visit t-mobile.com to learn more or contact your
service provider for additional information.

Mobile Hotspot
Use your device as a mobile hotspot,
sharing data with other devices through a
Wi-Fi connection.

T-Mobile
Get online access to account information
such as your current activity, billing
information, service plans, downloads, and
more.

Apps
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Microsoft apps

Skype

®

Enjoy these Microsoft apps.

Hold video and voice calls, and send instant
messages to anyone around the world.

Excel

Word

View, create, and edit spreadsheet on your
®
device. You can unlock the full Excel
experience with an Office 365 subscription.

View, create, and edit documents on your
device. You can unlock the full Word
experience with an Office 365 subscription.

OneDrive
Stay organized using text, pictures, or audio
notes. Create Quick Notes or review and
edit shared OneNote notebooks using
®
OneDrive .

PowerPoint
View, create, and edit presentations on
your device. You can unlock the full
®
PowerPoint experience with an Office 365
subscription.

Apps
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Settings
Access Settings

100

Connections

101

Sounds and vibration

117

Notifications

121

Display

122

Device maintenance

125

Lock screen and security

138

Accounts

148

Accessibility

153

Other settings

157

Access Settings

Search for Settings

There are a couple of ways to access your device
settings.

If you are not sure exactly where to find a certain
setting, you can use the Search feature.

u

From a Home screen, swipe up to access
Apps, and then tap

Settings.

Drag down from the Status bar to display the

Settings

Settings, tap

Search.

2. Enter a word or words in the Search field. As you
type, settings that match display on the screen.

– or –

Notification panel, and then tap

1. From

3. Tap an entry to go to that setting.

Settings.
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Connections
Manage connections between your device and a
variety of networks and other devices.

Manually connect to a Wi-Fi network
Connect your device to a Wi-Fi network that is
hidden.
1. From

Wi-Fi
Connect your device to a Wi-Fi network.
1. From

Settings, tap Connections > Wi-Fi, and

then tap On/Off to turn on Wi-Fi.

Settings, tap Connections > Wi-Fi, and

2. Tap

Add network at the bottom of the list.

3. Enter information about the Wi-Fi network:

then tap On/Off to turn on Wi-Fi.

• Network name: Enter the network name.

• When Wi-Fi is turned on, your device
automatically scans for available networks
and displays them.

• Security: Select a security option and enter
your password.
• Auto reconnect: Connect to this network
automatically.

2. Tap the network you want to connect to.
• When you select an open network, you are
automatically connected to the network.
Otherwise, enter a password to connect.

• Show advanced options: Add advanced
options, such as IP settings and Proxy settings.
4. Tap Connect.

Settings
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Wi-Fi preferences

• Hotspot 2.0: Connect automatically to Wi-Fi
access points that support Hotspot 2.0.

Customize advanced Wi-Fi services.
1. From

• WPS push button: Connect to a Wi-Fi network
by pressing the WPS button on a router.

Settings, tap Connections > Wi-Fi, and

then tap On/Off to turn on Wi-Fi.

• WPS PIN entry: Connect to a Wi-Fi network by
entering your WPS PIN.

2. Tap Advanced.
• Switch to mobile data: Connect automatically
to a mobile network connection when the
Wi-Fi connection is unstable. When the Wi-Fi
signal is strong, it switches back to Wi-Fi.

• Install network certificates: Install
authentication certificates.

• Turn on Wi-Fi automatically: Enable Wi-Fi in
frequently used locations.

• MAC address: View your device’s MAC address,
which is required when connecting to some
secured networks (not configurable).

• Network notification: Receive notifications
when open networks in range are detected.

• IP address: View your device’s IP address
(not configurable).

• Manage networks: View your saved Wi-Fi
networks.
• Wi-Fi control history: View devices that have
turned your Wi-Fi on or off.

Settings
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Wi-Fi Direct

Share files with Wi-Fi Direct

Wi-Fi Direct uses Wi-Fi capability to share data
between devices. A Wi-Fi network connection is not
required.

Share files with another device using Wi-Fi Direct.

1. From

1. From an app, tap
– or –

Settings, tap Connections > Wi-Fi, and

Tap

then tap On/Off to turn on Wi-Fi.
2. Tap Wi-Fi Direct.
• Your device scans for discoverable Wi-Fi Direct
devices.
3. Tap a device, and then follow the prompts to
connect.

More options > Share.

2. Tap Wi-Fi Direct and follow the prompts.

Receive files with Wi-Fi Direct
When another device attempts to send a file to your
device using Wi-Fi Direct, your device begins
downloading the file.
u

Settings

Share.
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To open the file, drag down the Status bar and
tap File received.

Disconnect from Wi-Fi Direct
Disconnect your device from a Wi-Fi Direct device.
1. From

Settings, tap Connections > Wi-Fi >

Wi-Fi Direct.
2. Tap a device to disconnect it.

Bluetooth
Bluetooth allows you to pair your device to another
Bluetooth-enabled device. Once a pairing is created,
the devices continue to recognize their partnership
and exchange information without having to re-enter
a passcode.
1. From

Settings, tap Connections > Bluetooth,

and then tap On/Off to turn on Bluetooth.
• Your device scans for discoverable Bluetooth
devices. To scan again, tap Scan.
2. Tap a device, and follow the prompts to connect.

Settings
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Rename a paired device

Receive files with Bluetooth

Rename a paired device to make it easier to
recognize.

When another device attempts to send a file to your
device using Bluetooth, you will see a request to
accept the file.

1. From

Settings, tap Connections > Bluetooth,

and then tap On/Off to turn on Bluetooth.
2. Tap

Settings next to the previously paired

device, and then tap Rename.
3. Enter a new name, and tap Rename.

Share files with Bluetooth
Use Bluetooth to transfer information to a paired
device.
1. From an app, tap

Share.

– or –
Tap

1. Tap Accept.
2. To open the file, drag down the Status bar and
tap File received.

Unpair from a Bluetooth device
When you unpair from a Bluetooth device, the two
devices no longer recognize each other. To connect
again, you have to pair the devices.
1. From

and then tap On/Off to turn on Bluetooth.
2. Tap

More options > Share.

Settings next to the paired device, and

then tap Unpair to delete the paired device.

2. Tap Bluetooth and follow the prompts.

Settings

Settings, tap Connections > Bluetooth,
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Tablet visibility

Data usage

Allow other devices to find your mobile device and
transfer files.

View your current mobile and Wi-Fi data usage.

u

From

u

From

Settings, tap Connections > Data usage.

Settings, tap Connections > Tablet

visibility, and then tap On/Off.

Enable Data saver
Prevent selected apps from sending or receiving data
in the background.
1. From

Settings, tap Connections > Data usage >

Data saver.
2. Tap On/Off to turn Data saver on.
• To allow some apps to have unrestricted data
usage, tap Allow app while Data saver on, and
tap On/Off next to each app to specify
restrictions.

Settings
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Monitor mobile data

Monitor Wi-Fi data

Enable mobile data to access the Internet through
your mobile network.

View your Wi-Fi data usage and set restrictions for
Wi-Fi networks.

u

From

Settings, tap Connections > Data usage.

u

The following options are available:
l

l

l

From

Mobile data: Enable mobile data services.

l

Mobile data usage: Monitor mobile data usage
by app.

l

Billing cycle and data warning: Set the day of
the month to start the bill cycle for your
device.

Settings

Settings, tap Connections > Data usage.

The following options are available:
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Wi-Fi data usage: View data usage over Wi-Fi
connections.
Restrict networks: Select networks to prevent
apps that are running in the background from
using them.

Airplane mode

Mobile hotspot

Airplane mode disconnects your device from all
networks and turns off connectivity features.

Activate Mobile hotspot to allow other devices to use
your device’s Internet connection.

1. From

Settings, tap Connections > Airplane

1. From

mode.
2. Tap On/Off to enable this feature.

Settings, tap Connections > Mobile

hotspot and tethering > Mobile hotspot.
2. Tap On/Off to turn on Mobile hotspot.
3. Activate Wi-Fi on the target device.
4. Scan for Wi-Fi hotspots and select your device’s
Mobile hotspot.
5. Enter your device’s Mobile hotspot password on
the target device.

Settings

108

Change the mobile hotspot password

Allowed devices list

Change your Mobile Hotspot password.

Control which devices can connect to your Mobile
hotspot.

1. From

Settings, tap Connections > Mobile

hotspot and tethering > Mobile hotspot.

1. From

2. Tap the password and enter a new password.
3. Tap Save.

Settings, tap Connections > Mobile

hotspot and tethering > Mobile hotspot.
2. Tap

More options > Allowed devices, and then

tap Add to enter the other device’s Device name
and MAC address.
3. Tap Add to add the device.
• To restrict connections to your Allowed
devices list, tap Allowed devices only.

Settings
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Configure mobile hotspot settings

Wi-Fi sharing

Manage your security and connecting settings.

Share your device’s Wi-Fi network with other devices,
without having to enter the Wi-Fi password.

1. From

Settings, tap Connections > Mobile

hotspot and tethering > Mobile hotspot.
2. Tap

1. From

More options > Configure mobile hotspot

for the following settings:

2. Tap Wi-Fi sharing to enable this feature.

• Network name: View and change the name of
your Mobile hotspot.
• Broadcast network name (SSID): Make your
device visible to others.
• Security: Choose the security level for your
Mobile hotspot.
• Password: If you choose a security level that
uses a password, you can view or change it.
• Show advanced options: Configure additional
Mobile hotspot settings.

Settings

Settings, tap Connections > Mobile

hotspot and tethering > Mobile hotspot.
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Tethering

Mobile networks

You can use tethering to share your device’s Internet
connection with a computer.

Control your device’s access to networks and mobile
data service.

1. From

Settings, tap Connections > Mobile

u

hotspot and tethering.

From

2. Connect the computer to the device using a
USB cable, and then tap USB tethering.

l
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Data roaming: Enable or disable data while
roaming on other mobile networks.

l

Network mode: Change the network mode.

l

Access Point Names: Choose or add APNs.

l

Settings

Settings, tap Connections > Mobile

networks.

Network operators: Choose available and
preferred networks.

Location
Some apps may require one or more location services
be turned on for full functionality.
1. From

4. Tap Improve accuracy to use other connections
for determining your location:
• Wi-Fi scanning: Allow apps and services to
scan for Wi-Fi networks automatically, even
when Wi-Fi is turned off.

Settings, tap Connections > Location.

2. Tap On/Off to turn on Location services.

• Bluetooth scanning: Allow apps to scan for
and connect to nearby devices automatically
through Bluetooth, even when Bluetooth is
turned off.

3. Tap Locating method to select how your location
is determined:
• High accuracy: Uses GPS, Wi-Fi, and mobile
networks.
• Battery saving: Uses Wi-Fi and mobile
networks (no GPS).
• Tablet only: Uses GPS only.

Settings
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Recent location requests
Apps that have requested your location are listed
under Recent location requests.
1. From

Settings, tap Connections > Location.

2. Tap On/Off to turn on Location services.
3. Tap an entry under Recent location requests to
view the app’s settings.

Nearby device scanning
Scan for nearby devices to connect to and set them
up easily. You receive a notification when there are
available devices to connect to.
1. From

2. Tap On/Off to enable the feature.

Location services
Location services store and use your device’s most
recent location data. Google apps can use this data
to improve your search results based on places that
you have visited.
1. From

Settings, tap Connections > Location.

2. Tap an entry under Location services to use as a
location service.

Settings

Settings, tap Connections > More

connection settings > Nearby device scanning.
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Connect to a printer

Download booster

Connect your device to a printer on the same Wi-Fi
network.

Download booster improves download speed by using
both Wi-Fi and 4G LTE networks at the same time
when downloading files over 30 MB in size.

1. From

Settings, tap Connections > More

Note: Download booster uses mobile data services.

connection settings > Printing.
2. Tap

Add service and follow the prompts to

add a print service.
3. Tap the print service, and then tap
options > Add printer.

Settings

To turn on Download booster:
1. From

Settings, tap Connections > More

connection settings > Download booster.

More

2. Tap On/Off to enable Download booster.
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Virtual Private Networks
Set up and manage your Virtual Private Networks
(VPNs). You must set a secured screen lock before
setting up a VPN. For more information, see Set a
secure screen lock on page 138.
1. From

Settings, tap Connections > More

connection settings > VPN.

Manage a VPN
Use the VPN settings menu to edit or delete a VPN
connection.
1. Tap

Settings > Connections > More connection

settings > VPN.
2. Tap

Settings next to a VPN.

3. Edit the VPN and tap Save.

2. Tap Add VPN and follow the prompts to set up
your VPN.

– or –
Tap Delete to delete the VPN.

Settings

115

Connect to a VPN
Once you have set up a VPN connection, connecting
to and disconnecting from a VPN is easy.

Ethernet
Connect to a network using an Ethernet connection.
u

1. From

Settings, tap Connections > More

connection settings > VPN.
2. Tap a VPN, enter your log in information, and tap
Connect.
l

To disconnect, tap the VPN, and then tap
Disconnect.

Settings

From

Settings, tap Connections > More

connection settings > Ethernet, and follow the
prompts.
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Sounds and vibration
Configure the sounds and vibrations used to indicate
notifications, screen touches, and other interactions.

Easy mute
Mute sounds and videos by covering the screen or
turning over the device.
u

Sound mode
Switch between sound modes, while preserving the
individual sound settings you have made.
u

From

Settings, tap Sounds and vibration >

Sound mode, and then choose a mode:
l

l

l

Sound: Use the sounds, vibrations, and volume
levels you have chosen in Sound settings for
notifications and alerts.

Settings, tap Advanced features > Easy

Vibrations
Configure your device’s vibrations.
1. From

Settings, tap Sounds and vibration.

2. Tap options to customize:
• Vibration intensity: Set vibration intensity
levels for notifications and feedback by
dragging the sliders.

Vibrate: Use vibration only for notifications
and alerts.
Mute: Set your device to make no sounds.
– Temporary mute: Set a time limit for
muting the device.

Settings

From

mute, and tap On/Off to enable.

117

Volume

Media volume limiter

Set the volume level for notifications and other
audio.
u

From

Limit the maximum output of the device’s volume
while using headphones or Bluetooth speakers
(not included).

Settings, tap Sounds and vibration >

Volume, and drag the sliders.

1. From

Settings, tap Sounds and vibration >

Volume.
Note: You can also use the Volume key to adjust
the volume. Tap

More to customize all volume

options.

2. Tap

3. Tap On/Off to enable this feature.
l

Use Volume keys for media
Set the default of the Volume key to control the
media volume.
1. From

More options > Media volume limiter.

l

Settings, tap Sounds and vibration.

2. Tap Use Volume keys for media to enable this
feature.

To set the maximum output volume, drag the
Custom volume limit slider.
To require a PIN to make changes to the
volume setting, tap Set volume limit PIN.

Notification sounds
Customize notification sounds for certain apps or
choose a default for all notifications.
u

From

Settings, tap Sounds and vibration >

Notification sounds and tap a sound to choose it.
Settings
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Do not disturb

System sounds

Set your device to mute all or some notifications and
sounds during specific time periods.

Set various other system sound options.

u

From

u

Settings, tap Sounds and vibration >

Do not disturb and configure the following:
l

l

l

l

l

From

l

Turn on now: Enable this option.
Turn on as scheduled: Configure Days and
Set schedule to set up a regular schedule.

l

Allow exceptions: Customize which
notifications are allowed while your device is
in Do not disturb mode.

l

l

App rules: Manage rules set by apps.
Hide visual notifications: Select options for
preventing visual notifications for apps
silenced by Do not disturb.

Settings

Settings, tap Sounds and vibration for

the following options:
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Touch sounds: Play tones when you touch or
tap the screen to make selections.
Screen lock sounds: Play a sound when you
unlock the screen.
Charging sound: Play a sound when a charger
is connected.
Vibration feedback: Enable vibration when the
navigation keys are tapped.

Key-tap feedback

Sound quality and effects

Play tones when keys are tapped.

Choose from advanced sound options to customize
your audio experience.

u

From

Settings, tap Sounds and vibration, and

tap an option to customize:
l

l

u

From

Keyboard sound: Play a sound when the
Samsung keyboard is tapped.

l

Keyboard vibration: Enable vibrations when
the Samsung keyboard is tapped.

l

l

l

l

Settings

Settings, tap Sounds and vibration >

Sound quality and effects. The following options
are available:
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Dolby Atmos: Transform your experience with
audio that surrounds you.
Equalizer: Choose an audio preset that is
customized to different genres of music.
Advanced/Basic: Manually adjust various
sound qualities.
UHQ upscaler: Enhance the sound resolution of
music and videos for a clearer listening
experience.
Tube Amp Pro: Simulate the soft timbre of a
tube amplifier.

l

l

Concert hall: Simulate the reverb of a
concert hall.
Adapt Sound: Customize your sound settings.

Notifications
Select which apps you want to receive alerts from.
Alerts include notifications, sounds, and vibrations.

Separate app sound

Manage notifications

You can choose to have an app play sound on a
speaker or headphones separate from the rest of the
sounds on your device.

Allow or block notifications from apps and services.

1. From

u

From
l

Settings, tap Sounds and vibration >

Separate app sound.
l

2. Tap On/Off to enable Separate app sound, and
then set the following options:

l

• Apps: Choose an app to play its sound on a
separate audio device.

l

• Audio device: Choose the audio device that
you want the app’s sound to be played on.

Settings
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Settings, tap Notifications.

To customize App icon badges, tap App icon
badges.
To enable notifications, tap All apps, or tap
On/Off next to an app.
To configure additional notification settings,
tap Advanced.
To customize individual notification settings,
tap an app or service.

Display

• Screen saver: Display colors or images after
the screen has turned off or while charging.

Configure your display’s brightness, screen timeout
delay, and other settings.

• Double tap to wake up: Turn on the screen by
double tapping anywhere on it.

Screen off settings
Customize when the screen turns off.
1. From

Settings, tap Display.

2. Tap an option to customize:
• Screen timeout: Turn the screen off after a set
amount of time.
– Note: Prolonged display of non-moving
images, excluding Always on Display, may
result in permanent ghost-like afterimages
or degraded image quality. Turn off the
display screen when not in use.
• Block accidental touches: You can prevent the
screen from turning on while the device is in a
dark place, such as a pocket or a bag.
Settings
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Screen brightness

Blue light filter

Adjust the screen brightness to suit your
surroundings or personal preference. You may also
want to adjust screen brightness to conserve battery
power.

Use the Blue light filter at night to help you sleep
better. You can set a schedule to automatically turn
this feature on and off.

1. From

u

Settings, tap Display.

2. Customize options under Brightness:

l

• Drag the Brightness slider to set a custom
brightness level.

l

• Tap Auto brightness to automatically adjust
the screen brightness based on the lighting
conditions.

l

– Reset usage patterns: Clear your brightness
adjustment history. Your device begins
learning your preferences again after the
reset.

Settings

From

Settings, tap Display > Blue light filter,

and then choose one of the following options:
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Drag the Opacity slider to set the opacity of
the filter.
Tap Turn on now to enable this feature.
Tap Turn on as scheduled to set a schedule for
when Blue light filter should be enabled. You
can choose Sunset to sunrise or Custom
schedule.

Font and screen zoom

Screen quality

You can set the screen zoom level and the font size
and style.

Customize the screen mode to match your viewing
preferences.

1. From

Settings, tap Display > Font and screen

u

zoom for the following options:

Settings, tap Display to configure an

option:

• Drag the Screen zoom slider to adjust the
zoom level.
• Drag the Font size slider to adjust the size
of text.
• Tap a font to select it, or tap

From

Download

fonts to find new fonts from Galaxy Apps.
2. Tap OK to set the screen zoom and font.

l

Tap Screen mode and choose Adaptive display
or a specific type of screen mode based on
what you are viewing.

Smart stay
Smart stay uses the front camera to detect your face
so that the screen stays on while you are looking at
it.
u

From

Settings, tap Advanced features >

Smart stay, and tap On/Off to enable the feature.

Settings

124

Device maintenance

Battery

View the status of your device’s battery, storage, and
memory. You can also automatically optimize your
device’s system resources.

View how battery power is used for device activities.
u

Quick optimization

l

The quick optimization feature improves device
performance through the following actions:
l

l

l

From

Settings, tap Device maintenance >

Battery for options:

l

Identifying apps that use excessive battery power
and clearing unneeded items from memory.

l

l

Deleting unnecessary files and closing apps
running in the background.
Scanning for malware.

l

Battery usage: View power usage by item.
Power saving mode: Select a power mode to
extend battery life.
App power monitor: View power usage by app.
Unmonitored apps: Select apps to exclude
from being put to sleep by the App power
monitor.
Always sleeping apps: Select apps to put to
sleep immediately when not being used.

To use the quick optimization feature:
l

1. From

Settings, tap Device maintenance.

advanced battery settings and notifications.

2. Tap Optimize now.

Settings

More options > Advanced settings: Configure
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Storage
View the device memory and usage. Mount, unmount,
or format an optional memory card (not included).
From

u

Settings, tap Device maintenance >

Storage.
l

To increase available memory, tap Clean now.

Memory card (SD card)
Once an optional memory card (not included) has
been installed in your device, the card memory is
displayed in the Storage setting.

Mount a memory card
When you install an optional memory card, it is
automatically mounted (connected to the device) and
prepared for use. However, should you unmount the
card without removing it from the device, you need to
mount it before it can be accessed.
1. From

2. Tap

More options > Storage settings.

3. Under Portable storage, tap your SD card, and
then tap Mount.

For more information, see Install a SIM card and
memory card on page 6.

Settings

Settings, tap Device maintenance >

Storage.
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Remove a memory card

Format a memory card

To prevent damage to information stored on the
memory card, unmount the card before removing it
from the device.

When formatting an SD card, you should back up your
music and photo files that are stored on the card
because formatting the SD card deletes all the
stored data.

Settings, tap Device maintenance >

1. From
Storage.
2. Tap

4. Remove your memory card from the device.

Settings, tap Device maintenance >

Storage.

More options > Storage settings.

3. Under Portable storage, tap your SD card, and
then tap Unmount.

Settings

1. From

2. Tap

More options > Storage settings.

3. Under Portable storage, tap your SD card, tap
Format, and then follow the prompts.
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Memory

Language and input

Check the amount of available memory. You can
close background apps and reduce the amount of
memory you are using to speed up your device.

Configure your device’s language and input settings.

1. From

Settings, tap Device maintenance >

Memory.
• The used and available memory are shown.
2. To free up as much memory as possible, tap
Clean now and follow the prompts.
• The selected apps and services in the list will
be closed.

Change the device language
You can add languages to your list and organize
them according to preference. If an app does not
support your default language, then it will move to
the next supported language in your list.
1. From

Settings, tap General management >

Language and input > Language.
2. Tap

Add language, and select a language

from the list.
3. Tap Set as default to change the device
language.
• To switch to another language on the list, drag
Move next to the desired language to the
top of the list, and then tap Done.

Settings
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Default keyboard

Google Voice typing

You can select a default keyboard for your device’s
menus and keyboards. Additional keyboards can be
downloaded from the Google Play store.

Speak rather than type your text entries using
Google voice typing.

1. From

1. From

Settings, tap General management >

Language and input.

Settings, tap General management >

Language and input.
2. Tap On-screen keyboard > Google voice typing.

2. Tap Default keyboard, and select a keyboard.

• Languages: Select languages for Google voice
typing.
• Voice Match: Train Google Assistant to
recognize your voice when you say
“Ok Google”.
• Hands-free: Allow requests with the device
locked.
• Speech output: Select options for spoken
feedback.

Settings
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• Offline speech recognition: Download and
install speech recognition engines, allowing
you to use voice input while not connected to
the network.
• Block offensive words: Hide search results
that contain offensive words.
• Bluetooth headset: Records audio through a
Bluetooth headset, if available.

Physical keyboards
Customize options when you have a physical
keyboard connected to your device (sold separately).
1. From

2. Tap Physical keyboard, and then choose an
option:
• Show on-screen keyboard: Show the on-screen
keyboard while a physical keyboard is also
being used.

Manage on-screen keyboards
Enable or disable on-screen keyboards.
1. From

• Keyboard shortcuts: Show explanations of the
keyboard shortcuts on the screen.

Settings, tap General management >

Language and input.
2. Tap On-screen keyboard >

Manage keyboards.

3. Tap each keyboard to enable or disable.

Settings

Settings, tap General management >

Language and input.
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Show keyboard button

Text-to-speech

Show a button on the Navigation bar to quickly
switch between keyboards.

Configure your Text-to-Speech (TTS) options. TTS is
used for various accessibility features, such as Voice
Assistant.

1. From

Settings, tap General management >

Language and input.

u

From

2. Tap Show keyboard button to enable this feature.

l

Autofill service
Save time entering information using autofill
services.
Settings, tap General Management >

Language and input.

l

2. Tap Autofill service and select your preferred
service.

l

l

l

Settings

Preferred engine: Choose either the
Samsung or Google Text-to-speech engine.
Tap

l

1. From

Settings, tap General management >

Language and input > Text-to-speech for options:
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Settings for options.

Use system language: Set the default speech
language.
Speech rate: Set the speed at which the text is
spoken.
Pitch: Set the pitch of the speech.
Play: Tap to play a short demonstration of
speech synthesis.
Reset: Reset the speech rate and pitch.

Pointer speed
Configure pointer speed for an optional mouse or
trackpad (not included).
1. From

Settings, tap General management >

Language and input.
2. Under Pointer speed, drag the slider to the right
to go faster or to the left to go slower.

Date and time
By default, your device receives date and time
information from the wireless network. Outside of
network coverage, you can set the date and time
manually.
u

From

Settings, tap General management >

Date and time. The following options are
available:
l

Automatic date and time: Receive date and
time updates from your wireless network.
When Automatic date and time is disabled, the
following options are available:
– Set date: Enter the current date.
– Set time: Enter the current time.
– Select time zone: Choose a new time zone.

l

Settings
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Use 24-hour format: Set the format for
displaying time.

Report diagnostic
information
This feature sends diagnostic information about your
device when you are having technical problems.
1. From

Settings, tap General management >

Report diagnostic info to Samsung.
2. Read and accept the consent information to
enable this feature.

Reset
Reset device and network settings. You can also
reset your device to its factory defaults.

Reset settings
You can reset your device to its factory default
settings, which resets everything except the security,
language, and account settings. Personal data is not
affected.
1. From

Settings, tap General management >

Reset > Reset settings.
2. Tap Reset settings, and confirm when prompted.

Settings
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Reset network settings
You can reset Wi-Fi, mobile data, and Bluetooth
settings with Reset network settings.
1. From

Settings, tap General management >

Reset > Reset network settings.
2. Tap Reset settings, and confirm when prompted.

Factory data reset
You can reset your device to factory defaults, erasing
all data from your device.
This action permanently erases ALL data from the
device, including Google or other account settings,
system and application data and settings,
downloaded applications, as well as your music,
photos, videos, and other files. Any data stored on an
external SD card is not affected.
Note: When you sign in to a Google Account on your
device, Factory Reset Protection is activated. This
protects your device in the event it is lost or stolen.
If you reset your device to factory default settings
with the Factory Reset Protection (FRP) feature
activated, you must enter the user name and
password for a registered Google Account to regain
access to the device. You will not be able to access
the device without the correct credentials.

Settings
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If you reset your Google Account password, it can
take 24 hours for the password reset to sync with all
devices registered to the account.
Before resetting your device:
1. Verify that the information you want to keep has
transferred to your storage area.
2. Log in to your Google Account and confirm your
user name and password.

To reset your device:
1. From

2. Tap Reset and follow the prompts to perform the
reset.
3. When the device restarts, follow the prompts to
set up your device.

Note: Performing a Factory data reset on your device
prevents it from accessing an encrypted SD card.
Before initiating a Factory data reset, make sure to
decrypt the installed SD card first.

Settings

Settings, tap General management >

Reset > Factory data reset.
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Factory reset protection

Enable factory reset protection

When you sign in to a Google Account on your device,
Factory Reset Protection is activated. Factory Reset
Protection (FRP) prevents other people from using
your device if it is reset to factory settings without
your permission. For example, if your device is lost or
stolen and a factory data reset is performed, only
someone with your Google Account username and
password can use the device.

Adding a Google Account to your device
automatically activates the FRP security feature.

You will not be able to access the device after a
factory data reset if you do not have your Google
Account username and password.

Disable factory reset protection
To disable FRP, remove all Google Accounts from the
device.
1. From

2. Tap Remove account.

Caution: Before shipping your device back to
Samsung or taking it to your nearest Samsungauthorized service center, remove your Google
Account before performing a factory data reset. For
more information, visit samsung.com/us/support/frp.

Settings

Settings, tap Cloud and accounts >

Accounts > [Google account].
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Collect diagnostics

Auto restart

Collect diagnostic data for troubleshooting.

Optimize your device by restarting it automatically at
set times. Any unsaved data will be lost when the
device restarts.

u

From

Settings, tap General management >

Reset > Collect diagnostics. The following options
are available to choose:
l

l

l

Diagnostics: Help T-Mobile troubleshoot your
device issues.
Issue assist: Optimized Wi-Fi connectivity and
diagnose network issues.

1. From

2. Tap On/Off to activate Auto restart, and then set
the following parameters:
• Time: Set the time of day to restart your
device.

Personalized offers: Receive T-Mobile offers
that will improve your experience.

Settings

Settings, tap General management >

Reset > Auto restart.

• Day: Select the day of the week to
automatically restart your device.
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Software update
Check for and install available software updates for
your device.
u

From

Settings, tap Software update for the

Lock screen and
security
Secure your device and protect your data with Lock
screen and security settings.

following options:
l

l

l

Download updates manually: Check for
software updates.
Scheduled software updates: Install software
updates at a time you set.
Last update information: View information
about the last software update.

Screen lock types
The various Screen lock types offer high, medium, or
no security. Choose from the following: Swipe,
Pattern, PIN, Password, and None.

Set a secure screen lock
It is recommended that you secure your device using
a secure screen lock (Pattern, PIN, or Password).
1. From

Settings, tap Lock screen > Screen lock

type and tap a secure screen lock (Pattern, PIN,
or Password).

Settings

138

2. Tap On/Off to enable showing notifications on
the lock screen. The following options are
available:
• Hide content: Enable to hide the content of
notifications.
• Notification icons only: Enable to hide
notification details and show only the icon.

l

Clock and information
Configure features for the Lock screen.
u

• Transparency: Adjust the transparency of
notifications.

From
l

• Auto-reverse text color: Reverse the color of
notification text automatically based on the
background color.

l

3. Tap Done when finished.

l

4. Configure the following screen lock options:
l

Smart Lock: Unlock your device automatically
when trusted locations or other devices have
been detected. A secure screen lock is
required for this feature.

Settings

Secure lock settings: Customize your secure
lock settings. A secure screen lock is required
for this feature.

l
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Settings, tap Lock screen for options:

Clock style: Set the type and color of the clock
on the Lock screen.
Roaming clock: Change to digital clocks
showing both local and home time zones when
roaming.
FaceWidgets: Enable widgets on the Lock
screen to get quick access to useful
information.
Contact information: Show your contact
information, such as your phone number or
email address.

l

l

l

Notifications: Select which notifications to
display on the Lock screen.
App shortcuts: Select which apps to open from
the Lock screen.
About Lock screen: Learn more about the
Lock screen feature.

l

Iris scanner: Use iris recognition to unlock the
screen. For more information, see Iris scanner
on page 35.

Google Play Protect
Configure app safety checks from Google Play.
1. From

Biometrics
The following biometric lock types and options are
available:
From

u
l

l

2. Tap options to customize security.

Settings, tap Biometrics and security.

Intelligent scan: Combine face and iris
recognition to unlock your device. For more
information, see Intelligent scan on page 33.
Face recognition: Use facial recognition to
unlock your device. For more information, see
Face recognition on page 34.

Settings

Settings, tap Biometrics and security >

Google Play Protect.
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Find My Mobile

l

Protect your device from loss or theft allowing your
device to be locked, tracked, and for your data to be
deleted remotely. For more information, visit
samsung.com/us/support/owners/app/find-my-mobile.
You must sign up for a Samsung account and enable
Google location service to use Find My Mobile.
To access your device remotely, visit
findmymobile.samsung.com.
1. From

Settings, tap Biometrics and security >

l

Check the date of the last security software update.
u

From

Settings, tap Biometrics and security >

Security update to see if the latest security
update is installed.

2. Enter your Samsung account password or, if you
are not logged in to your Samsung account, tap
Add account and follow the prompts. The
following options are available:
Remote controls: Activate or deactivate
Remote controls, which allows you to access
your device remotely.

Settings

Send last location: Allow your device to send
its last location to the Find My Mobile server
when the battery falls below a certain level.

Security update

Find My Mobile.

l

Google location service: Activate or deactivate
Google location service. This service must be
on in order to find your device.
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Install unknown apps

Samsung Pass

Allow selected apps to install unknown third-party
apps.

Use Samsung Pass to access your favorite services
with biometric data. For more information, visit
samsung.com/us/support/owners/app/samsung-pass.
You must sign in to your Samsung account to use
Samsung Pass.

1. From

Settings, tap Biometrics and security >

Install unknown apps.
2. Tap an app.
3. Tap Allow from this source to enable apps to be
installed using this app.

Settings

1. From

Settings, tap Biometrics and security >

Samsung Pass.
2. Follow the prompts to sign in to your Samsung
account and add your biometric data.
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Secure Folder

App permission monitor

Lock your private content and apps to enhance
security. You must sign in to your Samsung account
in order to use Secure Folder. You must also set a
secure lock for your device.

Get notified when permissions you select are being
used by apps running in the background.

u

From

Settings, tap Biometrics and security >

Secure Folder and follow the prompts to secure
content on your device.

1. From

Settings, tap Biometrics and security >

App permission monitor.
2. Tap On/Off next to the apps you want to be
notified about when they use certain
permissions.

Secure startup
Protect your device by requiring a numeric PIN,
pattern, or password to be entered before it starts
up. You must have a secured screen lock for this
option to be available.
u

From

Settings, tap Biometrics and security >

Secure startup and select an option.
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Encrypt SD card
Protect your optional memory card (not included) by
encrypting its data.
1. From

Settings, tap Biometrics and security >

Encrypt SD card.

Decrypt SD card
If an optional memory card (not included) has been
encrypted by the device, it can be decrypted. This
option is only available if the memory card was
encrypted by this device.
1. From

2. Tap Encrypt SD card and follow the prompts to
encrypt all data on your memory card.
Note: Performing a Factory data reset on your device
prevents it from accessing an encrypted SD card.
Before initiating a Factory data reset, make sure to
decrypt the installed SD card first.

Settings, tap Biometrics and security >

Decrypt SD card.
2. Tap Decrypt SD card and follow the prompts to
decrypt all data on your memory card.

Set up SIM card lock
Require your SIM card PIN to unlock and use your
SIM card.
u

From

Settings, tap Biometrics and security >

Other security settings > Set up SIM card lock and
follow the prompts.

Settings
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l

Tap Lock SIM card to enable the feature.

l

Tap Change SIM card PIN to create a new PIN.

View passwords

Security update service

Display password characters briefly as you type
them.

Automatically receive security updates.

u

From

u

Settings, tap Biometrics and security >

From

Settings, tap Biometrics and security >

Other security settings for the following Security
update service options:

Other security settings > Make passwords visible
to enable the feature.

l

Security policy updates: Automatically or
manually check for security policy updates.
– Automatic updates can also be limited to
only when your device is connected to a
Wi-Fi network.

l

Settings
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Send security reports: Use Wi-Fi to send
security reports to Samsung for threat
analysis.

Device administration

Credential storage

Manage your device administrators and application
installation privileges.

Manage your security certificates. You can disable or
remove certificates.

1. From

Settings, tap Biometrics and security >

u

Other security settings > Device admin apps.

From

2. Tap an option to enable it as a device
administrator.

l

l

l

l

l

Settings

Settings, tap Biometrics and security >

Other security settings for the following options:
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Storage type: Select a storage location for
credential contents.
View security certificates: Display certificates
in your device’s ROM and other certificates you
have installed.
User certificates: View user certificates.
Install from device storage: Install a new
certificate from storage.
Clear credentials: Erase the credential
contents from the device and reset the
password.

Advanced security
settings

l

Use these options to configure advanced security
settings.
u

From

l

Settings, tap Biometrics and security >

Other security settings for the following
advanced options:
l

Trust agents: Perform selected actions when
trusted devices are connected.
– This option is only displayed when a lock
screen is enabled. For more information,
see Set a secure screen lock on page 138.

l

l

Pin windows: Pin an app on your device screen,
preventing access to other features of your
device.
Usage data access: View the applications that
can access your device’s usage history.
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Notification access: View the applications that
can access notifications you receive on your
device.
Do not disturb permission: View which apps
have permission to change the Do not disturb
settings.

Accounts

Add an account

Set up and manage accounts, including your Google
Account, Samsung account, email, and social
networking accounts.

You can add and manage all your email, social
networking, and picture and video sharing accounts.

Samsung Cloud
Keep your data safe by backing up and restoring your
device. You can also sync your data from multiple
devices. For more information, visit
samsung.com/us/support/owners/app/samsung-cloud.
1. From

1. From

3. Follow the prompts to enter your credentials and
set up the account.
l

Settings, tap Cloud and accounts >

If a Samsung account has not been added,
follow the prompts to add one.

2. Once a Samsung account is configured, you
can view and manage items stored in the
Samsung Cloud.

Settings

Add account.

2. Tap one of the account types.

Samsung Cloud.
l

Settings, tap Cloud and accounts >

Accounts >
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Tap Auto sync data to enable automatic
updates to your accounts.

Account settings

Remove an account

Each account has its own set of settings. In addition,
you can configure common settings for all accounts
of the same type.

You can remove accounts from your device.

Account settings and available features vary
between account types and service providers.
Contact your service provider for more information
on your account’s settings.
1. From

1. From

2. Tap the account and then tap Remove account.

Settings, tap Cloud and accounts >

Accounts > [Account type].
2. Tap an account to configure that account’s sync
settings.
3. Tap other available options for the account type.

Settings

Settings, tap Cloud and accounts >

Accounts > [Account type].
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Users

Switch User Profiles

Share this tablet with multiple people by creating
User accounts.
Users have their own space, which they can
customize with their own apps, wallpaper, and
settings. Users can also adjust tablet settings that
affect everyone, such as Wi-Fi.
Restricted profiles allow only limited access to apps
and content.

Users
1. From

Settings, tap Cloud and accounts >

To access the device with a different user profile:
u

The photo and name each user uses in their personal
Contact entry is used as their User ID and name.
To change their ID photo and name, each user can
edit their personal Contact entry. For more
information, see Edit a contact on page 63.

Add user or profile and follow the

prompts to set up a new user or profile.

Settings

Manage users and

Change User Account Nicknames
and Photo IDs

Users.
2. Tap

From a Lock screen, tap

tap a user or profile from the list.
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Backup and restore

Delete a User or Profile
1. From

Settings, tap Cloud and accounts >

Users.
2. For a restricted account, tap

Settings next to

the user profile.
3. Tap

Delete, and then confirm when prompted.

Note: Only the device owner can delete other users
or profiles. Deleting a user’s profile removes the user
account from the device entirely. This includes the
user’s Google Account, Samsung account, and any
other local accounts associated with the user.

Configure your device to backup data to your
personal accounts.

Samsung account
Enable backup of your information to your Samsung
account.
u

From

l

l

Settings

Settings, tap Cloud and accounts >

Backup and restore for options:
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Back up data: Configure your Samsung
account to back up your data.
Restore data: Use your Samsung account to
restore your backup data.

Google account

External storage transfer

Enable backup of your information to your Google
account.

Back up your data to an SD card or USB storage
device, or restore backup data using Smart Switch.
For more information, see Transfer data from your old
device on page 10.

u

From

Settings, tap Cloud and accounts >

Backup and restore for options:
l

l

l

Back up my data: Enable back up of
application data, Wi-Fi passwords, and other
settings to Google servers.

u

Backup account: Select a Google Account to
be used as your backup account.
Automatic restore: Enable automatic
restoration of settings from Google servers.

Settings

From

Settings, tap Cloud and accounts >

Backup and restore > External storage transfer.
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Google settings

Accessibility

Configure your device’s Google settings. Available
options depend on your Google account.

Accessibility services are special features that make
using the device easier for those with certain
physical disabilities.

u

From

Settings, tap Google, and select an

option to customize.

For more information about Accessibility for
Samsung products, please contact us at
accessibility@sea.samsung.com.

Vision
You can turn on Accessibility features to assist with
visual aspects of the device.
u

From

Settings, tap Accessibility > Vision and

tap an option:
l

l

Settings
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Voice Assistant: Give spoken feedback to
assist blind and low-vision users.
Voice Assistant help: View help on using Voice
Assistant.

l

l

l

l

l

l

l

Dark screen: Keep the screen turned off at all
times for privacy.

l

Rapid key input: Release your finger to enter
selection instead of double tapping.

l

Font and screen zoom: Configure the screen
zoom level and font size and style.

l

High contrast fonts: Adjust the color and
outline of fonts to increase the contrast with
the background.

l

High contrast keyboard: Adjust the size of the
Samsung keyboard and change its colors to
increase the contrast between the keys and
the background.

l

Show button shapes: Show buttons with
shaded backgrounds to make them stand out.
l

Magnifier window: Magnify content shown on
the screen.

Settings
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Magnification: Use exaggerated gestures such
as triple-tapping, double pinching, and
dragging two fingers across the screen.
Large mouse/touchpad pointer: Enable a large
pointer for a connected mouse or touchpad.
Remove animations: Remove certain screen
effects if you have sensitivity to animation or
screen movement.
Negative colors: Reverse the display of colors
from white text on a black background to
black text on a white background.
Color adjustment: Adjust the color of the
screen if you are color blind or have difficulty
reading the display because of the screen
color.
Color lens: Adjust the screen colors if you have
difficulty reading the text.

Hearing

l

You can turn on Accessibility features to assist with
audio aspects of the device.
u

From

l

Settings, tap Accessibility > Hearing and

tap an option:
l

l

l

l

l

Sound detectors: Receive alerts when the
device detects a baby crying or a doorbell.
Flash notification: Set the camera light or
screen to blink whenever you receive a
notification.
Mute all sounds: Turn off all notifications and
audio for privacy.
Samsung subtitles (CC): Use Samsung subtitles
with multimedia files when available.
Google subtitles (CC): Use Google subtitles
with multimedia files when available.

Settings
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Left/right sound balance: Use the slider to set
the left and right balance when using a stereo
device.
Mono audio: Switch audio from stereo to mono
for use with one earphone.

Dexterity and interaction

More accessibility settings

You can turn on Accessibility features to assist with
dexterity and interaction aspects of the device.

Customize additional accessibility features for your
device.

u

From

Settings, tap Accessibility > Dexterity

u

and interaction and tap an option:
l

l

l

l

l

From

Universal switch: Control your device with your
customized switches.

l

Assistant menu: Improve the device
accessibility for users with reduced dexterity.

l

Touch and hold delay: Select a time interval
for this action.

l

Click after pointer stops: Automatically click
on an item after the pointer stops over it.
l

Interaction control: Customize interactable or
non-interactable areas, hardkeys, and the
keyboard.

Settings

Settings, tap Accessibility and tap an

option:

l
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Text-to-speech: Set your preferred TTS engine
and options. For more information, see Text-tospeech on page 131.
Direction lock: Unlock the screen by swiping in
a series of directions.
Direct access: Open your accessibility settings
by pressing the Volume up key and the Power
key together.
Accessibility shortcut: Quickly enable
accessibility features using the Volume keys.
Notification reminder: Beep at set intervals to
remind you of any unread notifications.

l

l

Single tap mode: Dismiss or snooze alarms,
calendar events, and timer alerts with a
single tap.
Accessibility settings backup: Import and
export your accessibility settings, or share
them with other devices.

Other settings
Configure features on your device that make it easier
to use.

Help
View the user manual on your device.

Accessibility services

u

Additional accessibility apps may be downloaded
from the Google Play store.

Samsung DeX

1. From

Settings, tap Accessibility.

2. Other installed accessibility services may be
listed and configured under Services.

From

Settings, tap Help.

Use a full desktop interface on your tablet. You can
use larger screens with an HDMI cable. The tablet
automatically enters DeX mode when a POGO
keyboard is attached (sold separately).
1. From

Settings, tap Advanced features >

Samsung DeX.
2. Tap On/Off to enable the feature and follow the
prompts.

Settings
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Automatic unlock

3. Choose one of the following options:

Enable an optional cover (not included) to unlock the
device when the cover is opened. This feature is
disabled if a secure screen lock is set or if Smart
Lock is keeping your device unlocked.
1. From

• Slideshow: Enable a button that launches a
slideshow of images from Gallery.
• Time, weather, and calendar: Display the
current time, current weather, and a calendar.

Settings, tap Advanced features >

• Night theme: Use a darker theme for easier
viewing at night.

Accessories.
2. Tap Automatic unlock to enable the feature.

• Auto start: Start the slideshow automatically
when the device is put into charging mode.

Daily Board

• Turn off as scheduled: Set a schedule time to
turn the device off.

View a slideshow of your photos when your tablet is
charging.
1. From

– Set time: Select a turn off time.

Settings, tap Advanced features > Daily

• About Daily Board: View the app version and
other information.

Board.
2. Tap On/Off to enable Daily Board.
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Manage game features

Device assistance app

Automatically arrange all your games in one place.
For more information on Game Launcher, visit
samsung.com/us/support/owners/app/game-launcher.

Device assistance app helps you by gathering
information from the screen currently shown.

u

From
Games.
l

1. From

Settings, tap Advanced features >

Settings, tap Advanced features >

Device assistance app.
2. Tap an option to customize:

Tap On/Off to enable Game Launcher.

• Device assistance app: Select your default
assistance app.
• Analyze on-screen text: Analyze text shown on
the screen to provide related content.
• Analyze on-screen images: Take and analyze
images of the screen.

Settings
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About tablet
View information about your device, including current
status, legal information, hardware and software
versions, and more.
1. From

Settings, tap About tablet, and then

view your model number, serial number, and IMEI
information.
2. Tap additional items to view more information
about your device.

Settings
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Getting help
Videos
samsung.com/us/support/videos

Smart Simulator
samsungsimulator.com

Tips
samsung.com/us/support/tips

Samsung Care
samsung.com/us/support

Getting help
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Legal
READ THIS INFORMATION BEFORE USING YOUR
MOBILE DEVICE.
Arbitration Agreement - This Product is subject to a
binding arbitration agreement between you and
SAMSUNG ELECTRONICS AMERICA, INC. (“Samsung”).
You can opt out of the agreement within 30 calendar
days of the first consumer purchase by emailing
optout@sea.samsung.com or calling 1-800-SAMSUNG
(726-7864) and providing the applicable information.
For complete terms and conditions that bind you and
Samsung, refer to the “Arbitration Agreement”
section of the Terms & Conditions, included with the
Product.

Legal

Find legal information online
The full Arbitration Agreement, Standard Limited
Warranty, End User License Agreement (EULA), and
Health & Safety Information for your device are
available online.
Arbitration Agreement, Standard Limited Warranty,
and Health & Safety Information:
Phone:
l

English: samsung.com/us/Legal/Phone-HSGuide

l

Spanish: samsung.com/us/Legal/Phone-HSGuide-SP

Tablet:
l

English: samsung.com/us/Legal/Tablet-HSGuide

l

Spanish: samsung.com/us/Legal/Tablet-HSGuide-SP
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End User License Agreement:
l

l

English: samsung.com/us/Legal/SamsungLegalEULA4
Spanish: samsung.com/us/Legal/SamsungLegalEULA4/#SPANISH

Find legal information on the mobile device
The full Arbitration Agreement, Standard Limited
Warranty, End User License Agreement (EULA) and
Health & Safety Information are also available on the
device, in the Samsung legal section of Settings. The
location depends on the device, and is usually in the
“About device” or “About phone” section, for
example:
l

l

Intellectual property
All Intellectual Property, as defined below, owned by
or which is otherwise the property of Samsung or its
respective suppliers relating to the SAMSUNG mobile
device, including but not limited to, accessories,
parts, or software relating thereto (the “mobile
device”), is proprietary to Samsung and protected
under federal laws, state laws, and international
treaty provisions. Intellectual Property includes, but
is not limited to, inventions (patentable or
unpatentable), patents, trade secrets, copyrights,
software, computer programs, and related
documentation and other works of authorship.

Settings > About phone or About device or
About tablet > Legal information > Samsung legal
Or, use the Search feature to search for “Legal”.

Legal
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You may not infringe or otherwise violate the rights
secured by the Intellectual Property. Moreover, you
agree that you will not (and will not attempt to)
modify, prepare derivative works of, reverse
engineer, decompile, disassemble, or otherwise
attempt to create source code from the software. No
title to or ownership in the Intellectual Property is
transferred to you. All applicable rights of the
Intellectual Property shall remain with SAMSUNG and
its suppliers.

Open source software
Some software components of this product, including
but not limited to ‘PowerTOP’ and ‘e2fsprogs’,
incorporate source code covered under GNU General
Public License (GPL), GNU Lesser General Public
License (LGPL), OpenSSL License, BSD License and
other open source licenses. To obtain the source
code covered under the open source licenses, please
visit: opensource.samsung.com
Legal

Disclaimer of
warranties; exclusion
of liability
The information below explains that a user accepts
this Product as sold, including the hardware and
software components as created and packaged for
sale. If the user changes these parameters through a
unique modification, Samsung will not be held
responsible for damages or issues that result from
these end-user changes.
Except as set forth in the Standard Limited Warranty
that accompanies the Product, the purchaser takes
the product “as is”, and Samsung makes no express
or implied warranty of any kind whatsoever with
respect to the Product, including but not limited
to the:
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l

merchantability of the Product or its fitness for
any particular purpose or use;

l

design, condition or quality of the Product;

l

performance of the Product;

l

l

workmanship of the Product or the components
contained therein; or
compliance of the Product with the requirements
of any law, rule, specification or contract
pertaining thereto.

Nothing contained in the User Manual shall be
construed to create an express or implied warranty
of any kind whatsoever with respect to the Product.
In addition, Samsung shall not be liable for any
damages of any kind resulting from the purchase or
use of the Product or arising from the breach of the
express warranty, including incidental, special or
consequential damages, or loss of anticipated profits
or benefits.

Legal

Modification of
software
Samsung is not liable for performance issues or
incompatibilities caused by your editing of registry
settings, or your modification of Operating System
(OS) software.
Using custom OS software may cause your device and
applications to work improperly. Your carrier may not
permit users to download certain software, such as
custom OS.

Samsung Knox
Samsung Knox is Samsung’s security platform and is
a mark for a Samsung device tested for security with
enterprise use in mind. Additional licensing fee may
be required. For more information about Knox, please
refer to: samsung.com/us/knox.
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Restricting children’s
access to your mobile
device
Your mobile device is not
CHOKING HAZARD - Small parts. a toy. Do not allow
Not for children under 3 years.
children under the age of
3 to play with it because they could hurt themselves
or others or damage the device. If parents choose to
allow children 3 or older to use the device, they
should make sure that there is adequate supervision
of children while using the device to guard against
damage to the device and use of services that may
increase wireless or other charges.

!

WARNING:

Parental control settings should be enabled to
ensure that children do not have access to services
or content not approved by the parent. Routinely
check this device to ensure it is working properly and
is safe for children to use.
Legal

Samsung Electronics
America, Inc.
Address:
85 Challenger Road
Ridgefield Park
New Jersey 07660
Phone: 1-800-SAMSUNG (726-7864)
Internet: samsung.com
©2018 Samsung Electronics America, Inc. Samsung,
Samsung Galaxy, Multi Window, S Pen, and Smart
Switch are all trademarks of Samsung Electronics
Co., Ltd.
Other marks are the property of their respective
owners.
Manufactured under license from Dolby Laboratories.
Dolby, Dolby Atmos, and the double-D symbol are
trademarks of Dolby Laboratories.
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Some multimedia (audio/video) files contain Digital
Rights Management (DRM) technology to verify you
have the right to use the files. Preloaded apps on
your device may not be compatible with
DRM-protected files.
Screen images are simulated. Appearance of device
may vary.
The actual available capacity of the internal memory
is less than the specified capacity because the
operating system and default applications occupy
part of the memory. The available capacity may
change when you upgrade the device.
Please check with your service provider to verify
qualifying services/features.

Legal
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